Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Глохнет ВАЗ-21093i

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Глохнет ВАЗ-21093i вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Glebkin



На форуме 12 лет
Сообщения: 24
Сообщение Добавлено: 19 Октября 2005 12:44
Ответить с цитатой

Проблемма след: Едешь спокойно 40-70 км/час вдруг все табло зажигается(заглохла). Всё происходит очень плано без рывков, по педалям не бил. Заводиться идеально. Контроллер не фиксирует никаких ошибок с датчиков. Бортовой комп тоже молчит. Кто может подсказать куда лезть и что смотреть?
Вернуться к началу
Glebkin сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 12 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 19 Октября 2005 13:16
Ответить с цитатой

Для начала проверить проводку и сам датчик ДПКВ (можно датчик заменить, благо он не дорогой). Отсутствие сигнала с него ошибку не дает, а вот глохнуть при пропадании сигнала с него будет. Проверь так же (может методом замены с других мест) реле БН и главное реле. И как глохнет, при сбросе на нейтраль или прямо на скорости тухнет?
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
Invisible-man



На форуме 12 лет
Сообщения: 64
Откуда: Калининград
Сообщение Добавлено: 19 Октября 2005 16:34
Ответить с цитатой

Скорее всего провод на ДПКВ.Была похожая трабла.Тока через полгода понял что провод переломился.Он то контачит то нет.
Вернуться к началу
Invisible-man сейчас offline Посмотреть профиль Отправить личное сообщение
Dr_Brown



На форуме 12 лет
Сообщения: 138
Сообщение Добавлено: 19 Октября 2005 17:36
Ответить с цитатой

У меня таже фигня, что такое датчик ДПКВ, расшифруйте и где он стоит, только у меня глохнет когда с низов передачу выключаешь, ну там например 4-ю с 1200 об, и бок. Confused
Повторюсь:
Короче 99-я, 1,5i, езжу с нуля, прошла 11500 тыс.
На 5000 где то сделал, чип тюнинг, стандартный контролёр стоял Январь 5.1, перепрошили на Январь 5.1.1 P38. Вобщем отключили кислородный датчик (лямбда зонд).
Поначалу всё хорошо было, но после того как сьездил в Крым (примерно 1300 км), начали зависать обороты на 2000. Приехал к тюнинговщикам, сказали что датчик дросельной заслонки надо поменять. Поменял, заодно и холостого хода тоже. Свечи новые стоят.
Вобщем обороты перестали подвисать. Но последнее время, при выключении 4-ой, обороты падают на ноль, и двигатель как бы дёргается, иногда возвращается на холостые, ну там 840-850 об., а иногда просто глохнет. Особенно, когда с низов выключаешь 4-ю, ну гдето с 1500 об.
Приехал к другим тюнинговщикам, всё протестили, сказали что все датчики в поряде. Затем проверили провода на свечах, тоже всё в поряде. После чего выкрутили свечи, оказалось что на 1-ом и 4-ом котле, свечи обугленные. Сказали что возможно искра нормальная, но иногда пробивает или раньше или позже. И ещё сказали что данную неисправность можно устранить только методом "тыка". Предлагают поменять коммутатор на зажигании, Российского производства 56$.
Вот и не знаю теперь что делать ? Кто нибудь сталкивался с подобной проблемой ? Может поломка в другом ?
Ещё сказали что смесь у меня бедная, даже после чип тюнинга.
Кстати на гарантийном СТО вообще говорили что воздух в топливной.
Последние над этим посмеялись.
Кстати обороты на холодную не очень стабильные, ну пляшут так скажем, т.е. очень инерционность большая, когда газнёшь, падают очень медленно, и не всегда на холостой, а на 1500, там или 1300., а бывает и зависают. Тогда просто отпускаешь сцепления, вообще не касаясь газа, и трогаешся. Вообщем бок какойто, что делать не знаю.
А нормально когда второую включаешь, машина по ровной дороге сама едет, не нажимая на газ ? Ну не очень быстро, но тянет ?
Надоело уже по 10$, на диагностику выкидывать, блин каждый раз.
Кстати сегодня на холодную завёлся, с пятого раза, ну двигатель типа хватает, но такое впечатление что два котла из четырёх, и не может завестись нормально, дергается, после нажатия на газ при включении стартера завелся, так на улице было +13С, а если зимой ???
Вернуться к началу
Dr_Brown сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы