Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
стеклоочиститель лобового не фурычит...

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> стеклоочиститель лобового не фурычит... вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
stealth3000



На форуме 11 лет
Сообщения: 1847
Откуда: Москва
Авто: Хонда Аккорд 6
Сообщение Добавлено: 27 Октября 2005 22:44
Ответить с цитатой

только позавчерась поездил и все работало так и поставил в гараж...а сегодня бац и не работает...при включении слышен короткий несильный треск в 1 положении подрульного переключ...и треск вроде идет откудато от торпеды.... задний дворник работает и писалки тоже... Что такое может быть?
Вернуться к началу
stealth3000 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Сергей 22



На форуме 12 лет
Сообщения: 12678
Откуда: Казань
Авто: ВАЗ 21093i
Сообщение Добавлено: 30 Октября 2005 22:13
Ответить с цитатой

Проверь реле стеклоочистителя. Может сам мотор сдох?
_________________
ВАЗ 21093i 2001г. 67361км+30200км. Европанель. Январь 5.1.1. Comfort X15
Вернуться к началу
Сергей 22 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Kep2115



На форуме 11 лет
Сообщения: 78
Откуда: Мурманская обл.
Сообщение Добавлено: 30 Октября 2005 22:18
Ответить с цитатой

stealth3000 писал(а):
только позавчерась поездил и все работало так и поставил в гараж...а сегодня бац и не работает...при включении слышен короткий несильный треск в 1 положении подрульного переключ...и треск вроде идет откудато от торпеды.... задний дворник работает и писалки тоже... Что такое может быть?


Дня три-четыре назад звучала эта тема.
Вернуться к началу
Kep2115 сейчас offline Посмотреть профиль Отправить личное сообщение
angus04



На форуме 7 лет
Сообщения: 14
Авто: VAZ 21093i 2002г
Сообщение Добавлено: 18 Апреля 2009 20:01
Ответить с цитатой

Kep2115 писал(а):
stealth3000 писал(а):
только позавчерась поездил и все работало так и поставил в гараж...а сегодня бац и не работает...при включении слышен короткий несильный треск в 1 положении подрульного переключ...и треск вроде идет откудато от торпеды.... задний дворник работает и писалки тоже... Что такое может быть?


Дня три-четыре назад звучала эта тема.

Люди выручайте, такая-же проблема !!! Один в один!!!
Поиском не нашлось чего-то...
Вернуться к началу
angus04 сейчас offline Посмотреть профиль Отправить личное сообщение
Engineer09



На форуме 9 лет
Сообщения: 1149
Откуда: Пенза
Авто: ВАЗ-2109 1.6 16v Я7.2 90г. + ВАЗ-2112 1,5л. 16V Я5.1 2001г. + KIA
Сообщение Добавлено: 18 Апреля 2009 20:14
Ответить с цитатой

У меня было такое, биметаллический предохранитель перестал контачить, на время закоротил его, все ни как времени нет поменять на новый.
_________________
2009г. Ни когда не предам ВАЗ!!! Sad >> 2012г. Я предал ВАЗ Smile
Вернуться к началу
Engineer09 сейчас offline Посмотреть профиль Отправить личное сообщение
angus04



На форуме 7 лет
Сообщения: 14
Авто: VAZ 21093i 2002г
Сообщение Добавлено: 18 Апреля 2009 20:45
Ответить с цитатой

Engineer09 писал(а):
У меня было такое, биметаллический предохранитель перестал контачить, на время закоротил его, все ни как времени нет поменять на новый.
предохранитель этот вроде в норме. У тебя треск в панели при включении первого положения был?(треск не из ЧЯ, а из под панели) Просто у меня совпадает все с первым постом. Если знаете в чем может быть дело, помогите советом!!! cry
Вернуться к началу
angus04 сейчас offline Посмотреть профиль Отправить личное сообщение
Kep2115



На форуме 11 лет
Сообщения: 78
Откуда: Мурманская обл.
Сообщение Добавлено: 18 Апреля 2009 21:42
Ответить с цитатой

Скорее всего сгнили контакты наружного разъема у блока предохранителей, тот что снаружи и отдельно закрыт резиновым чехлом.
Вернуться к началу
Kep2115 сейчас offline Посмотреть профиль Отправить личное сообщение
VAZmezdie



На форуме 10 лет
Сообщения: 619
Откуда: Москва, ЮВАО/ ВАО
Авто: ВАЗ 2109 --> ВАЗ 21099 --> VW passat B6 --> VW passat B7 + НИВА 21213 двиг. 2130
Сообщение Добавлено: 18 Апреля 2009 22:05
Ответить с цитатой

Отвечаю не в тон твоего вопроса, но по теме...
На первой моей машине (9-ке, 1988 г.) было несколько проблем по вопросу заголовка:


1. Проводка- из-за того, что только наши конструктори могли додуматься поставить ЧА (термин см. http://www.autolada.ru/viewtopic.php?t=154603) в водосток под лобовым...
2. Откручивались гайки крепления поводка к трапеции;
3. Рыле накрывалось "пелоткой";
4. Забывал включать дворники или не знал када нажимать hehe ROFL bboyan

_________________
http://photofile.ru/users/vazmezdie/
Вернуться к началу
VAZmezdie сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
angus04



На форуме 7 лет
Сообщения: 14
Авто: VAZ 21093i 2002г
Сообщение Добавлено: 17 Июня 2009 00:37
Ответить с цитатой

Моя проблема решилась путем удаления глючившего биметаллического предохранителя. Он то работал, то нет. Самое смешное, что первые два раза, когда прозванивал, он притворялся нормальным. Smile
Вернуться к началу
angus04 сейчас offline Посмотреть профиль Отправить личное сообщение
xxxx68



На форуме 7 лет
Сообщения: 155
Откуда: Питер
Авто: 21093i,ВП,99 г.в.,пересел на Калину универсал
Сообщение Добавлено: 17 Июня 2009 01:25
Ответить с цитатой

Месяц назад боролся с этой проблемой,через два дня победа была одержена,с не вероятным матом в адрес создателей моей маФинки lol1
Снимал трапеция мат,сплошной.
Напрямую подключил моторчик,отсоеденил от трапеции.....работает.
А дело было в заклинивании трапеции,в одном пальце из-за протёртой резинки поступала вода и соответствено грязь,пыль,срачь....
Вот и получи...ели-ели разработал промазал,моторчик разобрал промазал,перебрал,пришлось повозиться с термореле...
А постановка на место это отдельная история которою без мата не расскажеш...но результат порадовал dns4
В твоём случае думаю что(слышны щелчки)термобимет.предохр.срабатывает,т.е. скорей всего КЗ в обмотке электродвиг.,заклин. трапеции,деформация деталей рычегов и трапеции,....ещё может быть ослобление крепежа кривашипа на оси шестерни моторчика,ещё может быть заломы,выроботка в зубьях шестерни моторичка

_________________
Не боюсь трудностей

Последний раз редактировалось: xxxx68 (17 Июня 2009 17:09), всего редактировалось 5 раз(а)
Вернуться к началу
xxxx68 сейчас offline Посмотреть профиль Отправить личное сообщение
AlexYur555



На форуме 11 лет
Сообщения: 4240
Откуда: Питер
Авто: 2110 1,5 8 кл 03 год, М 1.5.4 + самсунг 2007 г
Сообщение Добавлено: 17 Июня 2009 08:51
Ответить с цитатой

xxxx68
+1 Я снимал ее пять раз, забыв, что надо регулировать положение дворников. Было здорово, когда туда сюда ее гоняешь через щель, которую конструкторы разработали. pst pst pst
У меня она заклинила, тоже были щелчки сначала, потом пропали. Попробуй открутить гайку с моторчика, только запомни предварительно положение. И включи дворник. Если мотор нормально, тогда трапеция.

_________________
бнв г@$но, но брать то больше нехер (с) RoN hehe
Вернуться к началу
AlexYur555 сейчас offline Посмотреть профиль Отправить личное сообщение
denis_ka



На форуме 8 лет
Сообщения: 824
Откуда: Казань
Авто: тёмная девятко
Сообщение Добавлено: 17 Июня 2009 12:27
Ответить с цитатой

ну а вообще bboyan
я даже писал вопрос про это.
1) проверь массу и другие контакты моторчика. не работает?
2) отсоедени колодку моторчика- попробуй напрямую с аккумулятора-два провода прям по колодке посмотри (черный и красный вроде как) не работает?
3) отсоедени трапецию от моторчика, попробуй опять на прямую... опять не работает??
4) открути три болта сними моторчик. посмотри там термо предохранитель. Открой крышку релюшки которая скорост регулирует- там щетки есть- пройди шкурочкой нулёвочкой. и коллектор соответственно... отогни щетки побольше чтобы поплотнее были... если не работает- смотри уже щетки и коллектор самого мотрчика!!!
удачи!

_________________
А ну ка выше ручки,курящие ребятки!
Любите папу,маму,реп и громкие девятки!
Вернуться к началу
denis_ka сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Мегалодон



На форуме 10 лет
Сообщения: 723
Откуда: из бездны
Авто: имеется
Сообщение Добавлено: 17 Июня 2009 16:53
Ответить с цитатой

у мну в верхнем положении замирали.Трапеция закисла. Pardon
_________________
|||-------|||
Вернуться к началу
Мегалодон сейчас offline Посмотреть профиль Отправить личное сообщение
Momon



На форуме 9 лет
Сообщения: 119
Откуда: Свердловская губерния
Авто: TAZ
Сообщение Добавлено: 17 Июня 2009 22:44
Ответить с цитатой

stealth3000 писал(а):
только позавчерась поездил и все работало так и поставил в гараж...а сегодня бац и не работает...при включении слышен короткий несильный треск в 1 положении подрульного переключ...и треск вроде идет откудато от торпеды.... задний дворник работает и писалки тоже... Что такое может быть?

Треск м. б. от реле - следствие плохого питания реле.
Пошевели при включенных дворниках верхний разъем блока ЧЯ (вода, окисление). У мну так было, пока не залепил герметиком и не замотал резину на проводах изолентой.
Вернуться к началу
Momon сейчас offline Посмотреть профиль Отправить личное сообщение
mik58



На форуме 8 лет
Сообщения: 1010
Откуда: Санкт-Петербург
Авто: 2106, Приора, 2114, 21074-30-11
Сообщение Добавлено: 14 Августа 2009 14:57
Ответить с цитатой

Таурин писал(а):
у мну в верхнем положении замирали.Трапеция закисла. Pardon

и как решается вопрос снимать надо? а то замирают в верхнем положении
Вернуться к началу
mik58 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы