Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Генератор не дает зарядку при нагрузке! Что делать?

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Генератор не дает зарядку при нагрузке! Что делать? вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
BOT



На форуме 12 лет
Сообщения: 400
Откуда: Ростов-на-Дону 61 RUS
Авто: Opel Astra H
Сообщение Добавлено: 28 Октября 2005 11:09
Ответить с цитатой

Что делать! Ждать пока он полностью крякнет ?
Диодный мост в порядке, якорь тоже!
подшипники под сомнением, что то там шелестит!

_________________
http://www.astraclub.ru
Вернуться к началу
BOT сейчас offline Посмотреть профиль Отправить личное сообщение
azakharchuk



На форуме 11 лет
Сообщения: 53
Откуда: Ukraine
Авто: ВАЗ 21093i
Сообщение Добавлено: 28 Октября 2005 15:22
Ответить с цитатой

BOT писал(а):
Что делать! Ждать пока он полностью крякнет?

Можешь и не дождаться. Просто прийдет зима, и либо утром не заведешься, либо по ходу нажимая на тормоз будут гаснуть фары, из-за того что аккумулятор недозаряжен. То есть, крякнет аккумулятор.

Была такая фигня год назад, оказалось - обмотка. У нас есть сервис, который занимается исключительно ремонтом стартеров и генераторов, у него там стенд и все дела. Принес к нему, он поставил на стенд, чего-то там покрутил, снял обмотку проверил другом стенде (вроде на пробой высоким напряжением), поменял на другую. Пока что вроде ездит (еще бы регулятор напряжения хороший найти).

Чуть не забыл, подшипники тоже поменяли, т.к. они "шумели" (я ничего не слышал).

_________________
Best regards, Andrey.
Вернуться к началу
azakharchuk сейчас offline Посмотреть профиль Отправить личное сообщение
Scorpionnn



На форуме 11 лет
Сообщения: 50
Откуда: Москва
Сообщение Добавлено: 28 Октября 2005 16:34
Ответить с цитатой

Из бонального: подтени ремень, проверь/поменяй щетки!
_________________
2108К,1,3 (1987)
Вернуться к началу
Scorpionnn сейчас offline Посмотреть профиль Отправить личное сообщение
Sinbad



На форуме 13 лет
Сообщения: 1088
Откуда: Москва
Авто: 21099 карб. 99г.->21099i
Сообщение Добавлено: 28 Октября 2005 19:13
Ответить с цитатой

BOT писал(а):
Генератор не дает зарядку при нагрузке! Что делать?!


Чинить!

А какой ты ответ хотел? Не известно даже какая у тебя машина??
И что значит - не дает зарядку?

_________________
www.sin-bad.ru
Вернуться к началу
Sinbad сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
BOT



На форуме 12 лет
Сообщения: 400
Откуда: Ростов-на-Дону 61 RUS
Авто: Opel Astra H
Сообщение Добавлено: 28 Октября 2005 20:53
Ответить с цитатой

машина инж
стоит 10-ый генератор
вообщем началось все после того как я 3 дня не ездил машина стояла
потом пришел она не заводится прикурил поехал
потом стала заводится
мерили вольтметром при включенном оборудовании(печки свет обогрев)
зарядки нет когда выключаю все зарядка укладывается в норму

_________________
http://www.astraclub.ru
Вернуться к началу
BOT сейчас offline Посмотреть профиль Отправить личное сообщение
Serduk
Модератор
Модератор


На форуме 13 лет
Сообщения: 6391
Откуда: Москва & Рязань
Авто: Ford Focus 3
Сообщение Добавлено: 29 Октября 2005 10:13
Ответить с цитатой

BOT писал(а):
машина инж
стоит 10-ый генератор
вообщем началось все после того как я 3 дня не ездил машина стояла
потом пришел она не заводится прикурил поехал
потом стала заводится
мерили вольтметром при включенном оборудовании(печки свет обогрев)
зарядки нет когда выключаю все зарядка укладывается в норму

А может так и должно быть? у меня например кога я все включаю тоже нет заряда. А когда немного повыключаю тогда и заряд появляется?
ЗЫ есл не прав поправьте.

_________________
Если руки золотые, то неважно, откуда они растут!
Вернуться к началу
Serduk сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
azakharchuk



На форуме 11 лет
Сообщения: 53
Откуда: Ukraine
Авто: ВАЗ 21093i
Сообщение Добавлено: 29 Октября 2005 14:10
Ответить с цитатой

Serduk писал(а):
А может так и должно быть? у меня например кога я все включаю тоже нет заряда. А когда немного повыключаю тогда и заряд появляется?
ЗЫ есл не прав поправьте.

Хмм, не знаю, но вроде зарядка должна идти в любом случае. Еще вопрос что означает нет заряда, появляется заряд? Возможно еще зависит от того сколько "всего" (которое ты включаешь). Если оно в приницпе не тянет, хотя у человека вроде генератор 10ый, у него ток отдачи в полтора раза больше, то есть проблем быть не должно.

У меня просто напряжение заряда под нагрузкой падало до 12,8 соответсвенно ничего и не заряжалось. После того как поменяли обмотку и регулятор напряжения, было 14.1 без потребителей и 14.0 при нагрузке (фары, стоп, обогрев заднего стекла, печка на 3). Недавно, это регулятор помер. Поставил новый: 14.05-14.10 без нагрузки, 13.8 под нагрузкой, вроде в рамках если книжке верить, но с тура включаешь холодную машину, стрелка зарядки аккума в двух мм от красной секции.

Боюсь что аккумулятор помаленьку гробится Sad

_________________
Best regards, Andrey.
Вернуться к началу
azakharchuk сейчас offline Посмотреть профиль Отправить личное сообщение
Sinbad



На форуме 13 лет
Сообщения: 1088
Откуда: Москва
Авто: 21099 карб. 99г.->21099i
Сообщение Добавлено: 30 Октября 2005 01:19
Ответить с цитатой

azakharchuk писал(а):

После того как поменяли обмотку и регулятор напряжения, было 14.1 без потребителей и 14.0 при нагрузке (фары, стоп, обогрев заднего стекла, печка на 3). Поставил новый: 14.05-14.10 без нагрузки, 13.8 под нагрузкой, вроде в рамках если книжке верить, но с тура включаешь холодную машину, стрелка зарядки аккума в двух мм от красной секции.

Примерно так и должно быть. Не зря же на гене регулятор напряжения стоит.Smile)
Я бы начал с проверки контактов, к аккума на массу, на гену, с гены и т.д.

_________________
www.sin-bad.ru
Вернуться к началу
Sinbad сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
mahm



На форуме 11 лет
Сообщения: 222
Откуда: г.Белебей
Авто: 21093 -> 21103 -> Laguna III 1.5 dCi
Сообщение Добавлено: 30 Октября 2005 20:38
Ответить с цитатой

А у тебя аккумулятор не начал накрываться, когда ему приходит кирдык с электрикой начинаются странные вещи.... типа не заводится, может показывать что нет зарядки и т.п.
Вернуться к началу
mahm сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы