Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Не заводится машина. Вообще.

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Не заводится машина. Вообще. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Vell



На форуме 11 лет
Сообщения: 16
Откуда: Н.Новгород
Сообщение Добавлено: 31 Октября 2005 21:53
Ответить с цитатой

У меня ВАЗ 21093i.
Постояв одну ночь на морозе, машина не завелась. Завелась с толкача. После этого проехал за 1 день км 150 без проблем. Потом после небольшой стоянки машину еле завели. Несколько раз глохла, но до нужного места добрались.
Кончилось все вечером того же дня - машина больше не заводилась никак. Смотрел зажигание - есть.
Попробовал заменить топливный фильтр - бестолку. Выяснилось, что бензин через него не подается. Что это может быть? Неужто бензонасос накрылся или же можно что-то сделать?
Насколько знаю, на инжектор бензонасос нехило стоит.
Вернуться к началу
Vell сейчас offline Посмотреть профиль Отправить личное сообщение
Predator



На форуме 11 лет
Сообщения: 591
Откуда: Москва
Сообщение Добавлено: 31 Октября 2005 22:07
Ответить с цитатой

Может там у тебя водица? 200 грамм спирта в бак(при 0 и выше за бортом).А может не насос? Выясни повнимательней-качает не качает,жужит не жужит.
_________________
Он сказал-ПрИеХаЛи!
Вернуться к началу
Predator сейчас offline Посмотреть профиль Отправить личное сообщение
dema



На форуме 12 лет
Сообщения: 66
Откуда: Россия, Москва
Сообщение Добавлено: 31 Октября 2005 22:13
Ответить с цитатой

Я бы в первую очередь свечи поменял. Ну или хотя бы посмотрел. При нашем качестве топлива - умирают очень быстро, искра уходит по изолятору. Когда тепло - все более или менее, когда по прохладней и по мокрее - топливо воспламеняется хуже, аккумулятор крутит медленее, все отсыревает и т.д.
_________________
С уважением, Алексей
.. ни гвоздя тебе, ни жезла ..
http://www.uniex.ru
Вернуться к началу
dema сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Vell



На форуме 11 лет
Сообщения: 16
Откуда: Н.Новгород
Сообщение Добавлено: 01 Ноября 2005 11:28
Ответить с цитатой

Свечи проверял - выкручивал - искра есть.
Детонация при зажигании двигателя не происходит.
Решил поменять топливный фильтр - не помогло. Открутил его, чтоб посмотреть, льется ли бензин вообще при зажигании - нет бензина в топливопроводе. Т.е. что-то с насосом. Что с ним может быть? Вообще насосы так вот постепенно умирают? Можно ли это все восстановить, продиагностировать?
Вернуться к началу
Vell сейчас offline Посмотреть профиль Отправить личное сообщение
Bahram



На форуме 12 лет
Сообщения: 122
Откуда: Череповец
Сообщение Добавлено: 01 Ноября 2005 11:58
Ответить с цитатой

Если стояла на морозе, могла замерзнуть вода в бензобаке, прошлой зимой сам видел, как в сервисе вынимали бензонасосы из 2х иномарок, на них висели прикольные такие сосульки =) Если насос жужжыт - попробуй отогреть, а лучше вынуть и посмотреть его. Если не жужжыт - проверяй электрику. В любом случае вынь насос и посмотри, что там в баке.. может бензин кончился =) :-D
_________________
Цена = Стоимость*Жадность
Вернуться к началу
Bahram сейчас offline Посмотреть профиль Отправить личное сообщение
Vell



На форуме 11 лет
Сообщения: 16
Откуда: Н.Новгород
Сообщение Добавлено: 01 Ноября 2005 22:41
Ответить с цитатой

Насос при включении зажигания не жужжал. Пришлось вынуть - ладно, люди добрые до меня лючок к бензобаку расширили.
Подключил бензонасос напрямую к аккумулятору - качает, гад.
Поставил его обратно - проверил поступающее к нему напряжение. Оказалось, что 5В вместо 12. Кто-нибудь может пояснить, почему там пониженное напряжение???
И где находится реле включения бензонасоса???
Вернуться к началу
Vell сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 11 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 01 Ноября 2005 22:59
Ответить с цитатой

Реле стоит в ногах у пассажира под полочкой. Там три реле: главное реле, реле БН и реле вентилятора, где какое - точно не скажу, но при вкл. зажигания должно прищелкиваться два реле: главное и БН. Реле БН через 3 сек отпускает, а главное выключается через 5сек после выключения зажигания. Думаю, что разберешься, где какое. Может замена реле сразу и поможет.
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
VladislavS



На форуме 11 лет
Сообщения: 285
Сообщение Добавлено: 01 Ноября 2005 23:22
Ответить с цитатой

Месяца два назад была точь в точь к у автора проблема. Оказалось, что сломалось реле сигнализации. Оно блокировало работу бензонасоса. Думаю, точно такой же эффектр может дать неисправное штатное реле бензонасоса.
Вернуться к началу
VladislavS сейчас offline Посмотреть профиль Отправить личное сообщение
Vell



На форуме 11 лет
Сообщения: 16
Откуда: Н.Новгород
Сообщение Добавлено: 05 Ноября 2005 11:53
Ответить с цитатой

Реле бензонасоса, как я понял, рабочее. При включении зажигания оно на 3 с подает напряжение 12 V на бензонасос, потом отключается. Самое интересное, что бензонасос не включается. Попробовал напрямую (от прикуривателя) подключить бензонасос - заработал. Так пока и езжу.
Значит, дело в электрике. Кто знает, куда идет провод "+" (серый) от бензонасоса к какому-то штекеру, и "земля" (черно-белый) - я вообще не нашел, куда же он идет до подключения с бензонасосом.
Вернуться к началу
Vell сейчас offline Посмотреть профиль Отправить личное сообщение
Сергей 22



На форуме 12 лет
Сообщения: 12678
Откуда: Казань
Авто: ВАЗ 21093i
Сообщение Добавлено: 05 Ноября 2005 12:47
Ответить с цитатой

В 9-ке от бензобака отходят 4 провода:
Серый это "+" бензонасоса
Черно-белый это масса.
Розовый - для ДУТ
Сине-красный - для ДУТ (включение лампочки резерва топлива на панели)

Черно-белый провод провод подсоединен к кузову в районе ручника.
Серый провод идет к контроллеру вроде или к реле не помню уже. Под ковриком переднего пассажира есть разьем на этом проводе. Посмотри, может в нем проблема. Может он там в воде.

Проверить подает ли реле "+" на бензонасос можно с помощью колодки диагностики. Для этого служит контакт G. Возми тестер и проверь подается ли "+" в момент включения зажигания.

Раз при включении на прямую бензонасос работает проблема в проводке. Если ты говоришь реле срабатывает. То проверь "+" на колодке диагностики. Если "+" будет, значит дело в проводе. А если нет, то в реле.

_________________
ВАЗ 21093i 2001г. 67361км+30200км. Европанель. Январь 5.1.1. Comfort X15
Вернуться к началу
Сергей 22 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Vell



На форуме 11 лет
Сообщения: 16
Откуда: Н.Новгород
Сообщение Добавлено: 06 Ноября 2005 18:31
Ответить с цитатой

Проблема в "+" оказалась. "+" у меня идет к сигналке. Подключил провод "+" вместо сигналки к контакту G, все заработало. Пока так буду ездить. С сигналкой сложновато как-то разбираться - схемы нет, да и провода все обмотаны изолентой - не поймешь что куда идет.
Вернуться к началу
Vell сейчас offline Посмотреть профиль Отправить личное сообщение
surik93i



На форуме 12 лет
Сообщения: 1942
Откуда: Москва
Авто: 1111,21083 21099,1111,21093 21093,2114,11173,11193,солярис 1,6, 2115
Сообщение Добавлено: 06 Ноября 2005 23:50
Ответить с цитатой

под ковриком водителя обычно валяется это реле от сигнилки
и часто глючат соединения-обжимки, которые наспех сделаны установщиками сигнализаций

_________________
панаехали тут
Вернуться к началу
surik93i сейчас offline Посмотреть профиль Отправить личное сообщение
VladislavS



На форуме 11 лет
Сообщения: 285
Сообщение Добавлено: 07 Ноября 2005 01:14
Ответить с цитатой

Vell писал(а):
Проблема в "+" оказалась. "+" у меня идет к сигналке. Подключил провод "+" вместо сигналки к контакту G, все заработало. Пока так буду ездить. С сигналкой сложновато как-то разбираться - схемы нет, да и провода все обмотаны изолентой - не поймешь что куда идет.


Хе, моя в точку попал. Выкинь ты эту блокировку вообще - угонщики про нее лучше тебя знают, а сам попался вот.
Вернуться к началу
VladislavS сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы