Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Проблемы с зарядкой аккумулятора

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Нивы" и "Шевроле-Нивы" -> Проблемы с зарядкой аккумулятора вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
dva



На форуме 13 лет
Сообщения: 110
Откуда: Люберцы
Сообщение Добавлено: 07 Ноября 2005 14:52
Ответить с цитатой

Привет. Нива 21210
Есть такая проблема - пропадает зарядка аккумулятора на холостых оборотах если включить хоть один потребитель (габариты или печка)
Если включены одни габариты то при повышении оборотов двигателя зарядка возобновляется. Если включено много потребителей то зарядки нет и на больших оборотах.
Возможные причины неисправности?
Генератор? Проводка? Аккумулятор ставил новый - те же симптомы.

P.S. Под капотом есть "реле зарядки аккумулятора или чтото подобное" с 2 диодами когда все нормально то попеременно очень быстро моргают оба индикатора "зел - красн" если включаю потребителя то горит только красный.

_________________
--
21103 16v => Chevrolet Lacetti XB 1.6
Вернуться к началу
dva сейчас offline Посмотреть профиль Отправить личное сообщение
VlaG



На форуме 15 лет
Сообщения: 782
Откуда: Новосибирск
Авто: ВАЗ-21214/Т-34
Сообщение Добавлено: 07 Ноября 2005 17:24
Ответить с цитатой

dva писал(а):
Привет. Нива 21210
Есть такая проблема - пропадает зарядка аккумулятора на холостых оборотах если включить хоть один потребитель (габариты или печка)
Если включены одни габариты то при повышении оборотов двигателя зарядка возобновляется. Если включено много потребителей то зарядки нет и на больших оборотах.
Возможные причины неисправности?
Генератор? Проводка? Аккумулятор ставил новый - те же симптомы.

P.S. Под капотом есть "реле зарядки аккумулятора или чтото подобное" с 2 диодами когда все нормально то попеременно очень быстро моргают оба индикатора "зел - красн" если включаю потребителя то горит только красный.


А натяжение ремня генератора нормальное?

_________________
Песец нашему кебуцу
Вернуться к началу
VlaG сейчас offline Посмотреть профиль Отправить личное сообщение
Ал.Ник.



На форуме 11 лет
Сообщения: 20
Откуда: Волгоград
Сообщение Добавлено: 07 Ноября 2005 21:16
Ответить с цитатой

Проблема либо в реле зарядки(встроено в генератор), либо в плохом контакте "массы" на двигатель.
Вернуться к началу
Ал.Ник. сейчас offline Посмотреть профиль Отправить личное сообщение
Силыч 2131



На форуме 11 лет
Сообщения: 18
Сообщение Добавлено: 07 Ноября 2005 21:34
Ответить с цитатой

Таблетку замени,или щеточки на гене....
_________________
Ваз 21074
Вернуться к началу
Силыч 2131 сейчас offline Посмотреть профиль Отправить личное сообщение
AnNdreY



На форуме 12 лет
Сообщения: 10
Откуда: МО г.Люберцы
Сообщение Добавлено: 08 Ноября 2005 11:15
Ответить с цитатой

Проблема скоре была массовая а точнее аккумулятор, проводка, ремень генератора.

P.S. Писал вопрос не от своего ника. (от друга)
Вернуться к началу
AnNdreY сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Нивы" и "Шевроле-Нивы"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы