Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Вопрос по электрике

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Вопрос по электрике вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Anatolich



На форуме 11 лет
Сообщения: 5
Сообщение Добавлено: 20 Ноября 2005 01:07
Ответить с цитатой

Всем привет!
Ситуация следующая: с утра прогревая авто (ВАЗ 21099 карб) включаю панель приборов, но она не горит (стрелка тахометра с 2000 оборот падает в 0) при этом фары горят...на панели горят лишь только две стрелки (как при аварийке, только не мигают)...как только температура доходит до 90 С панель загорается.
Мучаюсь уже месяц...все перебрал..к спецу ездил...вроде все сделал..но в последнее время снова эта шняга:(((
Вернуться к началу
Anatolich сейчас offline Посмотреть профиль Отправить личное сообщение
RS_2108



На форуме 11 лет
Сообщения: 1142
Откуда: Питер
Сообщение Добавлено: 20 Ноября 2005 20:43
Ответить с цитатой

Монтажка дохнет, али предохранитель хреново держится.
_________________
21093 95 г.в.(ведрышко) --> 2108 87 г.в.(Wrx sti)

www.auto-piter.com
Вернуться к началу
RS_2108 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы