Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Подтраивает при прогреве.

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Подтраивает при прогреве. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
К.Д.Е.



На форуме 11 лет
Сообщения: 1540
Откуда: Москва, Очаково
Авто: 21102 (уже нет). ФФ2 седан.
Сообщение Добавлено: 01 Декабря 2005 14:44
Ответить с цитатой

Вопрос, собственно в этом и есть.
На холодной машине (8 клап. инж.), когда заводишь, то движок работает как-то неравномерно.
Думал, что свечи с проводами поменяю и все будет ОК. Ан нет. Поставил неплохие свечки и провода (не вдаваясь в производителя), а подколбашивает всеравно, правда в другой амплитуде (чем было до замены).
Происходит это не постоянно, а периодически: работает, работает, а потом чуть поколбасило,- и опять нормально. Но постоянно, как завожусь с утра.
В общем-то это не напрягает, но на иностранных авто такого не встречал.
Что может быть-то?
Есть подозрения на катушку (она с новья уже три года работает)...

_________________
Дмитрий
Вернуться к началу
К.Д.Е. сейчас offline Посмотреть профиль Отправить личное сообщение
Пара & 3 кола



На форуме 14 лет
Сообщения: 3649
Откуда: г.Москва
Авто: ВАЗ 21114 2006г
Сообщение Добавлено: 01 Декабря 2005 15:20
Ответить с цитатой

К.Д.Е. писал(а):
Вопрос, собственно в этом и есть.
На холодной машине (8 клап. инж.), когда заводишь, то движок работает как-то неравномерно.
Думал, что свечи с проводами поменяю и все будет ОК. Ан нет. Поставил неплохие свечки и провода (не вдаваясь в производителя), а подколбашивает всеравно, правда в другой амплитуде (чем было до замены).
Происходит это не постоянно, а периодически: работает, работает, а потом чуть поколбасило,- и опять нормально. Но постоянно, как завожусь с утра.
В общем-то это не напрягает, но на иностранных авто такого не встречал.
Что может быть-то?
Есть подозрения на катушку (она с новья уже три года работает)...


У меня при прогреве подтраивает с рождения авто.

Как я понял, дело в прошивке.

Но это проиходит ровно до момента набором двигателя т-ры + 10-12 градусов.Дальше работает всегда ровно.

МЗ и ВВ провода - родные.... :cool:

У тебя может и рхх немного подтормаживать и неуспевать двигать иглу.

Может и еще в чем-то дело.Х з.

_________________
ВАЗ 21114 2006г
Вернуться к началу
Пара & 3 кола сейчас offline Посмотреть профиль Отправить личное сообщение
К.Д.Е.



На форуме 11 лет
Сообщения: 1540
Откуда: Москва, Очаково
Авто: 21102 (уже нет). ФФ2 седан.
Сообщение Добавлено: 01 Декабря 2005 15:44
Ответить с цитатой

А может и до 10-12 градусов... как-то не замечал.
Но с новья такого не было.
А как катушка (всетаки) накрывается? Сразу или постепенно?
Судя по "многочисленным" ответам буду подколбашивать и дальше...

_________________
Дмитрий
Вернуться к началу
К.Д.Е. сейчас offline Посмотреть профиль Отправить личное сообщение
К.Д.Е.



На форуме 11 лет
Сообщения: 1540
Откуда: Москва, Очаково
Авто: 21102 (уже нет). ФФ2 седан.
Сообщение Добавлено: 01 Декабря 2005 16:35
Ответить с цитатой

Неужели из 50 человек, которые это посмотрели никто ничего не знает кроме "Пара & 3 кола"?
_________________
Дмитрий
Вернуться к началу
К.Д.Е. сейчас offline Посмотреть профиль Отправить личное сообщение
Vadam



На форуме 13 лет
Сообщения: 643
Откуда: Уфа
Авто: было: 21120, было: Mitsubishi L X 1.8 MT, стало Hyundai SantaFE FL2010
Сообщение Добавлено: 01 Декабря 2005 16:41
Ответить с цитатой

колбасит с рождения, уже 25 тык
с прогревом пропадает

забей

_________________
Ну Вы блин даёте !!!
Вернуться к началу
Vadam сейчас offline Посмотреть профиль Отправить личное сообщение
SH



На форуме 11 лет
Сообщения: 2738
Откуда: Москва ЮАО
Авто: BMW E90 325iA
Сообщение Добавлено: 01 Декабря 2005 16:42
Ответить с цитатой

У меня при прогреве иногда начинает колбасить двигатель когда появляется ошибка 0134, но лампа на панели не зажигается. Сбрасываю ее с помощью БК и движок работает более-менее ровно.

МЗ если накрывается, то обычно начинает врать при нагреве.
Вернуться к началу
SH сейчас offline Посмотреть профиль Отправить личное сообщение
D22



На форуме 11 лет
Сообщения: 4
Сообщение Добавлено: 01 Декабря 2005 16:45
Ответить с цитатой

1. в родной прошивке сильно богатая смесь на прогреве
2. может ДМРВ помирать и показывать сильно завышенный расход
3. как уже сказали, МЗ при прогреве может периодически выкидывать финты.
Вернуться к началу
D22 сейчас offline Посмотреть профиль Отправить личное сообщение
К.Д.Е.



На форуме 11 лет
Сообщения: 1540
Откуда: Москва, Очаково
Авто: 21102 (уже нет). ФФ2 седан.
Сообщение Добавлено: 01 Декабря 2005 16:49
Ответить с цитатой

Ну чтож... Спасибо всем.
_________________
Дмитрий
Вернуться к началу
К.Д.Е. сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы