Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Вакуумный усилитель тормозов.

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Вакуумный усилитель тормозов. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
VVT



На форуме 11 лет
Сообщения: 5
Откуда: г.Орск Оренбургской обл.
Авто: Ваз 21124 1.6 16v
Сообщение Добавлено: 11 Декабря 2005 22:11
Ответить с цитатой

Ваз 21124. Проблема такая. Заводишь двигатель, и начинается шипение, которое отчетливо слышится в салоне в районе торпеды. Если слегка нажать на педаль тормоза шипение пропадает. Отпускаешь, все повторяется. Похоже это вакуумный усилитель. Что может быть? Что смотреть? Заранее благодарю.
Вернуться к началу
VVT сейчас offline Посмотреть профиль Отправить личное сообщение
MME



На форуме 11 лет
Сообщения: 728
Сообщение Добавлено: 11 Декабря 2005 22:27
Ответить с цитатой

Не знаю что, но вакуумник точно не похоже
Вернуться к началу
MME сейчас offline Посмотреть профиль Отправить личное сообщение
Димон Шустрый



На форуме 13 лет
Сообщения: 506
Откуда: Санкт-Петербург
Авто: Toyota Corolla'08
Сообщение Добавлено: 11 Декабря 2005 23:13
Ответить с цитатой

Один в один такая же фигня! Причём стало проявляться с наступлением холодов. по мере прогрева машины, минут через пять - звук пропадает. Судя про всему - вакуумник однозначно.
С тормозами шутить не надо, на выходных буду менять.
Вернуться к началу
Димон Шустрый сейчас offline Посмотреть профиль Отправить личное сообщение
Tom669



На форуме 12 лет
Сообщения: 5111
Откуда: Санкт-Петербург
Авто: 2112 1.5 16V. Ford Focus 1.8 Ghia 2008 KIA Sportage 3
Сообщение Добавлено: 11 Декабря 2005 23:15
Ответить с цитатой

У меня такое было. Вылечилось заменой ваккумника.
Вернуться к началу
Tom669 сейчас offline Посмотреть профиль Отправить личное сообщение
VVT



На форуме 11 лет
Сообщения: 5
Откуда: г.Орск Оренбургской обл.
Авто: Ваз 21124 1.6 16v
Сообщение Добавлено: 12 Декабря 2005 18:15
Ответить с цитатой

Точно, стало проявляться при отрицательной температуре. После прогрева двигателя все пропадает. Надо менять! Вопрос, какой лучше поставить, чтобы работал подольше. Что сейчас за машины пошли, машина прошла 2700, а уже датчик массового расхода воздуха поменял и датчик ДЗ. И печку перебирал, холодом дула.
Вернуться к началу
VVT сейчас offline Посмотреть профиль Отправить личное сообщение
X-POWER



На форуме 13 лет
Сообщения: 1785
Сообщение Добавлено: 12 Декабря 2005 19:31
Ответить с цитатой

VVT писал(а):
Вопрос, какой лучше поставить, чтобы работал подольше. Что сейчас за машины пошли, машина прошла 2700, а уже датчик массового расхода воздуха поменял и датчик ДЗ. И печку перебирал, холодом дула.

ТоргМаш
http://sportcar-nm.ru/ отличная информативность, плюс эфективность...легкое усилие на педале :cool:

Последний раз редактировалось: X-POWER (02 Августа 2015 20:54), всего редактировалось 1 раз
Вернуться к началу
X-POWER сейчас offline Посмотреть профиль Отправить личное сообщение
VVT



На форуме 11 лет
Сообщения: 5
Откуда: г.Орск Оренбургской обл.
Авто: Ваз 21124 1.6 16v
Сообщение Добавлено: 12 Декабря 2005 19:38
Ответить с цитатой

Я тут устройство вакуумника почитал и предполагаю следующую неисправность. Там два клапана один вакуумный, который соединяет две полости, другой воздушный который соединяется с атмосферой. При отпущенной педали тормоза вакуумный клапан открыт, воздушный закрыт. Так вот, похоже, что воздушный клапан, по какой то причине не закрывается и сосет воздух. А при нажатии вакуумный клапан закрывается, а атмосферный открывается и шипение пропадает. Это мое мнение!
Вернуться к началу
VVT сейчас offline Посмотреть профиль Отправить личное сообщение
jers21103



На форуме 13 лет
Сообщения: 579
Откуда: Саратов
Сообщение Добавлено: 30 Декабря 2005 12:27
Ответить с цитатой

Подниму тему...
С новья от ВУ на холодном авто слышалось легкое цоканье. По гарантии менять отказались сказали, что это не есть дефект.
Теперь вот с утра шипит. Усилие на педали тормоза приличное...
Все решали эту проблему заменой ВУ? Или есть еще выход?

_________________
Если в слове "хлеб" сделать четыре ошибки, то получится "пиво"
Вернуться к началу
jers21103 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы