Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Генератор

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> Генератор вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
FOX_21074



На форуме 12 лет
Сообщения: 12
Сообщение Добавлено: 12 Декабря 2005 13:40
Ответить с цитатой

Ситуация:
Утром включаю зажигание лампа аккумулятора не горит.
Завожу, стрелка уровня заряда постепенно уходит в левую красную зону. После того как проедеш 1-3 км (прогревается до~70 C) обороты падают на 200 и уровень заряда уходит во вторую зелёную зону т.е.
гена запускается.
Если потом выключить- включить зажигание лампочка появляется (при заводе гаснет) и всё работает штатно.
Вопрос:
Где собака зарыта?

p.s. Температура -10 , пробег 12000 км
Вернуться к началу
FOX_21074 сейчас offline Посмотреть профиль Отправить личное сообщение
Serge!



На форуме 13 лет
Сообщения: 11722
Откуда: Рязань
Авто: kia rio
Сообщение Добавлено: 12 Декабря 2005 15:29
Ответить с цитатой

Первое что приходит в голову - щетки.
_________________
Yankee go home! Mars for martians!
...вот же круто! А зачем?
Вернуться к началу
Serge! сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы