Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Через 10 сек после завода загорается CE

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Через 10 сек после завода загорается CE вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Mikhail Z.



На форуме 11 лет
Сообщения: 145
Откуда: Тула
Авто: ВАЗ 21140i @ 11.2005 **
Сообщение Добавлено: 23 Декабря 2005 21:47
Ответить с цитатой

Собственно заметил сегодня сабж. Загорелась, возможно, при движении (заметил, только когда глушил двигатель). Потом погорела секунд 10, раздался какой-то глухой щелчок со стороны капота, и лампа погасла. Потом минут через 15 завел машину (двигатель, ессно, прогрет), все приборы в норме, все, что должно гореть - горит, что должно погаснуть - погасло. Но через 10 сек снова загорается CE. Глушил/заводил несколько раз - все одно и то же. Поехал домой, и в дороге минут через 10 лампа погасла. В чем может быть трабла? Завтра суббота, родной сервис не работает вроде...

Машина 21140, ноябрь 2005г. БК нет, код узнать не могу (да и на панели не выводится) и тип БК не знаю (пока). Завтра собирался поковырять внутренности, тогда посмотрю, что там стоит. Подерграю датчики, провода.

ЗЫ. Буквально на днях, вспоминаю я, загоралась лампа низкого уровня охлаждающей жидкости (на холодную машину, -10С). Так каждый раз после долгой стоянки - дня три точно. Сегодня не горела, хотя было тоже -10С... На глаз, уровень жидкости в бачке достаточный (где-то 6 см от верха воздух).

_________________
ВАЗ 21140 @ ноябрь '05
Вернуться к началу
Mikhail Z. сейчас offline Посмотреть профиль Отправить личное сообщение
alil



На форуме 13 лет
Сообщения: 376
Сообщение Добавлено: 23 Декабря 2005 22:06
Ответить с цитатой

С конца.
1 лампа низкого уровня охлаждающей жидкости и СЕ не связанны никак. Долей жидкости. Датчик кажет от середины между метками.

2 -через 10 сек снова загорается CE-. Была сохранена ошибка произошедшая раньше. Какая - узнать можно только по коду. Через некоторое время работы контроллера, при отсутствии повторения, она автоматически стирается.

Ничего не нужно делать езди дальше. На работу двигателя не влияет.

3 глухой щелчок -релюха наверное.
Вернуться к началу
alil сейчас offline Посмотреть профиль Отправить личное сообщение
Mikhail Z.



На форуме 11 лет
Сообщения: 145
Откуда: Тула
Авто: ВАЗ 21140i @ 11.2005 **
Сообщение Добавлено: 24 Декабря 2005 00:09
Ответить с цитатой

alil
Спасибо за разъяснение. Все равно завтра пошаманю.

ЗЫ. А не в курсе, загорание СЕ при возникновении ошибки звуковым сигналом не дублируется? (мурзилка в машине осталась)

_________________
ВАЗ 21140 @ ноябрь '05
Вернуться к началу
Mikhail Z. сейчас offline Посмотреть профиль Отправить личное сообщение
alil



На форуме 13 лет
Сообщения: 376
Сообщение Добавлено: 24 Декабря 2005 07:49
Ответить с цитатой

не дублируется. звук в машине от иммобилизатора. это независимые системы.
Вернуться к началу
alil сейчас offline Посмотреть профиль Отправить личное сообщение
alexey 61 rus



На форуме 13 лет
Сообщения: 339
Авто: ЗиЛ 135
Сообщение Добавлено: 24 Декабря 2005 12:28
Ответить с цитатой

заряди для начала аккумулятор и проверь напряжение гены
Вернуться к началу
alexey 61 rus сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Mikhail Z.



На форуме 11 лет
Сообщения: 145
Откуда: Тула
Авто: ВАЗ 21140i @ 11.2005 **
Сообщение Добавлено: 24 Декабря 2005 13:22
Ответить с цитатой

alexey 61 rus
Да аккум новый должен быть (машинке только месяц). А штатный вольтметр показывает 14В (+/-0,2)

_________________
ВАЗ 21140 @ ноябрь '05
Вернуться к началу
Mikhail Z. сейчас offline Посмотреть профиль Отправить личное сообщение
alexey 61 rus



На форуме 13 лет
Сообщения: 339
Авто: ЗиЛ 135
Сообщение Добавлено: 24 Декабря 2005 22:19
Ответить с цитатой

у меня такая же ерунда была, борт компа нет. оказалось низкое напряжение- реле регулятор чудил:напряжение прыгало. вылечил заменой на 67.3702-02 (трехуровневое)
Вернуться к началу
alexey 61 rus сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
AMAZON ПОВТОР



На форуме 11 лет
Сообщения: 218
Сообщение Добавлено: 24 Декабря 2005 22:40
Ответить с цитатой

Если финансы позволили купить САМАРУ-2- то прикупите КОМФОРТ Х-14 от мультринокса - не будет проблем с определением неисправностей и кучи других трабл. Говорит, предупреждает, сообщает- более 80 функций и по 8 параметров одновременно на дисплее и цвет регулируешь какой надо. Там все показывает , что надо. Здесь на форуме по БК выбору есть ссылка.
_________________
МАШИНА, ЧТО ЖЕНА- КАК ПРИЛАСКАЕШЬ- ТАК И ПОЛЕТАЕШЬ.
Вернуться к началу
AMAZON ПОВТОР сейчас offline Посмотреть профиль Отправить личное сообщение
Mikhail Z.



На форуме 11 лет
Сообщения: 145
Откуда: Тула
Авто: ВАЗ 21140i @ 11.2005 **
Сообщение Добавлено: 25 Декабря 2005 17:52
Ответить с цитатой

AMAZON ПОВТОР

Да уж по повлду БК я думал с момента покупки авто, только что-то не сложилось. Теперь буду "думать" побыстрее.

_________________
ВАЗ 21140 @ ноябрь '05
Вернуться к началу
Mikhail Z. сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы