Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
не работает спидометр

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> не работает спидометр вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Alex3d



На форуме 12 лет
Сообщения: 8
Откуда: Ростов-на-Дону
Сообщение Добавлено: 27 Декабря 2005 01:41
Ответить с цитатой

спецы помогите советом...
на днях перестал работать спидометр и загорелась лампочка "ЧекИнжин" при этом показания суточного пробега тоже перестали работать... ВАЗ 21102 1.5i 2000г. 70 тык М1.5.4 R83, БК - нет
что это может быть? сдох датчик скорости (судя по тому, что перестало считать км)? или панель приборов?
очень нужно выяснить, т.к. в ближайший месяц к доктору мне не светит, а суточный пробег я использую для подсчета расхода бензина (датчик топлива не работает), да и "ЧекИнжин" напрягает...
со временем поставлю БК, но пока так...
кто что подскажет?
Вернуться к началу
Alex3d сейчас offline Посмотреть профиль Отправить личное сообщение
Alex3d



На форуме 12 лет
Сообщения: 8
Откуда: Ростов-на-Дону
Сообщение Добавлено: 27 Декабря 2005 02:09
Ответить с цитатой

да, забыл спросить как проверить панель приборов? включение зажигания с нажатой кнопкой сброса суточного пробега ничего не дает, тест не включается...??? счетчики км механические...
Вернуться к началу
Alex3d сейчас offline Посмотреть профиль Отправить личное сообщение
Maestro



На форуме 13 лет
Сообщения: 1613
Откуда: Москва
Сообщение Добавлено: 27 Декабря 2005 02:15
Ответить с цитатой

Так ничего и не должно включаться,если проборка механическая Smile да и ломаться там нечему.Снимите разьем с ДС,пролейте ВД,если не поможет-менять.
_________________
Х3 3D
Х3 2.5iS
Вернуться к началу
Maestro сейчас offline Посмотреть профиль Отправить личное сообщение
demiurg_spb



На форуме 11 лет
Сообщения: 4
Сообщение Добавлено: 05 Января 2006 11:25
Ответить с цитатой

у меня таже проблема. Завелся - спидометр не работает, полчаса проехал, вроде начал оживать, под конец поездки все заработало. На следующий день взбесился датчик уровня топлива: показывает 10 литров, через минуту 0. Как я понимаю все дело в разъеме или ещё есть какой виновник?
Вернуться к началу
demiurg_spb сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы