Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Генератор или акк???

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Генератор или акк??? вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
[SM]



На форуме 11 лет
Сообщения: 6
Сообщение Добавлено: 27 Декабря 2005 03:05
Ответить с цитатой

Сегодня (уже вчера). Утро, ваз-21093 карб 2000г. Завелся, доехал до института. Все как обычно. День. Завелся, греюсь на 2000, очищаю снежок с машинки. Сел, включил магнитолу (старый кассетный пионер) - кассета медленно играет. Не жует, но медленно. Фиг с ней, поехал. Еду, включаю двоники - магнитола вырубается. Выключаю дворники - магнитола врубается. Понимаю, что что-то здесь не то, вырубаю магнитолу, обогрев стекла, печку. Доезжаю до Таганки - глохну. Завожусь - стартер не крутит, приборка гаснет. Акк сдох - подумал я. (Аккумулятор старый, несколько разряжался под ноль, но потом реанимировался) Звонок, через 30 мин у меня новый акк. Ставлю, все завелось и поехало.

Теперь несколько вопросов. С чего вдруг разрядился аккумулятор? Может с генератором что-то, ибо у меня на холостых печка слабо дует и ближний тускловато горит, а когда газ жмешь - все окей.

Вот сейчас новый акк. Как убедиться, что все нормально и это не повторится снова?

Заранее спасибо!
Вернуться к началу
[SM] сейчас offline Посмотреть профиль Отправить личное сообщение
AG



На форуме 11 лет
Сообщения: 256
Откуда: Северодвинск
Сообщение Добавлено: 27 Декабря 2005 05:18
Ответить с цитатой

тряхни генератор, сначала вольтретром ткни на клемы акума при заведенной машине и газани, если напруга в районе 13.8, то с геной все ок. Если нет - первое что следует поменять - таблетку на гене, стоит рублей 70 вроде.
Если гена живой, значит акуму пришел полный ПЭ, хотя врятли так резко....
На зиму - лучше холостой делать 900-1000 оборотов, чтобы хоть как то помочь гене и акуму...
Вернуться к началу
AG сейчас offline Посмотреть профиль Отправить личное сообщение
UltraSpeed



На форуме 12 лет
Сообщения: 511
Откуда: Москва
Авто: Hyundai Coupe (RD), 2.0, 97
Сообщение Добавлено: 27 Декабря 2005 11:18
Ответить с цитатой

Привет.

Была у меня такая же проблема (ВАЗ-21083, карб, 2000). Моргнешь дальним - вырубается магнитолла, потом хучже - даже от стоп-сигналов выключалась на 3-5 сек. Панель тускло светилась и аккум разряжался под ноль.

Попробовал поменять регулятор напряжения (работа на 10 мин, если значешь где он) - все равно та же ботка, подтянул ремень гены (тоже неичго сложного) - не помогает. При этом лампа отсутствия напряжения не загоралась.

Стал везде смотреть и обнаружил, что у меня "+" провода, которые идут к гене (там их 3 штуки - жирные такие, медные кажись, защищены резиновым наконечником, и один маленький с клемой) все проржавели, изолятор сплавился...оно и понятно - большое сопротивление! В общем отсоединил провода от гены (по-моему контакт "30" он называется), провода оголил, ржавчину отрезал, хорошенько зачистил, заизолировал - и все ок! Проблем больше нет!

Попробуй, может это!

PS И вообще контакты посмотри на предмет его отсутствия, может где-чего не контачит?
Вернуться к началу
UltraSpeed сейчас offline Посмотреть профиль Отправить личное сообщение
[SM]



На форуме 11 лет
Сообщения: 6
Сообщение Добавлено: 27 Декабря 2005 12:22
Ответить с цитатой

спасибо, посмотрю. сегодня вроде на новом аккумуляторе все нормально. еще оборотов добавил, было меньше 500 с лета...
Вернуться к началу
[SM] сейчас offline Посмотреть профиль Отправить личное сообщение
RS_2108



На форуме 12 лет
Сообщения: 1142
Откуда: Питер
Сообщение Добавлено: 27 Декабря 2005 20:02
Ответить с цитатой

[SM] писал(а):
спасибо, посмотрю. сегодня вроде на новом аккумуляторе все нормально. еще оборотов добавил, было меньше 500 с лета...

у тебя что ХХ 500 был?

_________________
21093 95 г.в.(ведрышко) --> 2108 87 г.в.(Wrx sti)

www.auto-piter.com
Вернуться к началу
RS_2108 сейчас offline Посмотреть профиль Отправить личное сообщение
[SM]



На форуме 11 лет
Сообщения: 6
Сообщение Добавлено: 27 Декабря 2005 23:26
Ответить с цитатой

RS_2108 писал(а):
[SM] писал(а):
спасибо, посмотрю. сегодня вроде на новом аккумуляторе все нормально. еще оборотов добавил, было меньше 500 с лета...

у тебя что ХХ 500 был?


да месяца 2(с лета это я загнул, скорее с последнего тепла ))), естественно вечером при ближнем и печке даже ниже опускалось(по неотколеброванному тахометру)... Confused
я почитал на форуме здесь же, что это плохо, уже исправился...
Вернуться к началу
[SM] сейчас offline Посмотреть профиль Отправить личное сообщение
UltraSpeed



На форуме 12 лет
Сообщения: 511
Откуда: Москва
Авто: Hyundai Coupe (RD), 2.0, 97
Сообщение Добавлено: 28 Декабря 2005 10:46
Ответить с цитатой

Ну что, каков результат?
Вернуться к началу
UltraSpeed сейчас offline Посмотреть профиль Отправить личное сообщение
[SM]



На форуме 11 лет
Сообщения: 6
Сообщение Добавлено: 28 Декабря 2005 23:41
Ответить с цитатой

UltraSpeed писал(а):
Ну что, каков результат?


да все некогда посмотреть Sad уезжаю рано, приезжаю поздно. но намеков на умирание нового аккумулятора не заметил. отчет о просмотре обязательно напишу - так как здесь поселился! 8-)
Вернуться к началу
[SM] сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы