Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Мороз! Как заводимся ребята?

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Мороз! Как заводимся ребята? вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Мулинов Дмитрий



На форуме 12 лет
Сообщения: 55
Откуда: Екатеринбург
Авто: 21124 1,6Li 16V кристалл
Сообщение Добавлено: 10 Января 2006 20:54
Ответить с цитатой

В Свердловской области морозы до -30 (и не только там наверно)
Машина заводится, но только с пускового устройства стоянщиков!
Завелась бы и с аккумы,но сигналка не дает! Что с ней делать?
Напряжение на аккумуляторе 11,5В при -30 Это нормально как вы считаете? Авто 21102
Вернуться к началу
Мулинов Дмитрий сейчас offline Посмотреть профиль Отправить личное сообщение
yurec



На форуме 11 лет
Сообщения: 2499
Откуда: Уфа
Авто: Lada Priora Wagon 2010г. и KIA Ceed JD 1,6 AT 2012г.
Сообщение Добавлено: 10 Января 2006 21:06
Ответить с цитатой

А как напряжение мерил?Вольтметром или по БК? У меня БК при температуре ниже -20 ничего не показывает пока несогреется. При -22 удалось разглядеть напряжение было 11,5В, хотя аккуму 1,5 года я его ни разу не заряжал. Ниже температура у нас ещё не опускалась.
Вернуться к началу
yurec сейчас offline Посмотреть профиль Отправить личное сообщение
Мулинов Дмитрий



На форуме 12 лет
Сообщения: 55
Откуда: Екатеринбург
Авто: 21124 1,6Li 16V кристалл
Сообщение Добавлено: 10 Января 2006 21:15
Ответить с цитатой

Напряжение смотрю по БК. Показывал в любой мороз, но тормозил!
Ну то есть напряжение нормальное скорее всего при таком морозе! А что делать с сигналкой которая не дает завестись? Она походу вообще питание контроллера отрубает!
Заводится с первого раза так-то и схватывает нормально!
Вернуться к началу
Мулинов Дмитрий сейчас offline Посмотреть профиль Отправить личное сообщение
Over?ind



На форуме 12 лет
Сообщения: 50
Откуда: Екатеринбург
Авто: ВАЗ 2112 1.5 16V, снежка
Сообщение Добавлено: 10 Января 2006 22:07
Ответить с цитатой

Не понимаю а как сигналка то не дает ? она у тебя с контролем температуры чтоли? сам завожусь нормально, завтра посмотрю что бк говорит по поводу аккума, ему еще и 2-х месяцев нет, хотя в е-бурге меньше -28 вроде не было.
Вернуться к началу
Over?ind сейчас offline Посмотреть профиль Отправить личное сообщение
UDima



На форуме 15 лет
Сообщения: 2221
Откуда: Самара
Авто: 099i & 101
Сообщение Добавлено: 10 Января 2006 22:26
Ответить с цитатой

Over?ind писал(а):
Не понимаю а как сигналка то не дает ? она у тебя с контролем температуры чтоли?


даже простая сигналка (по крайней мере многие, если не все) реагирует на проседание напряжения в борт сети и активизиреут "Ахтунг" (включает блокировку, пытается квакать и мигать огнями), тем самым ещё сильнее просаживая аккумулятор, после чего втягивающее "отваливается". Результат - машина не завелась из-за сигналки.
Именно такое скорее всего случилось у Мулинов Дмитрий

_________________
www.lada-install.narod.ru
Вернуться к началу
UDima сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Demolition_Man



На форуме 11 лет
Сообщения: 204
Откуда: Челябинск
Сообщение Добавлено: 11 Января 2006 08:56
Ответить с цитатой

в - 30 заводилась, иногда и с первого раза иногда со второго. Но я в этом году залил хорошее масло, жиденькое такое. ДУмаю с Лукойловской полусентетикой я бы не завёлся. Хотя раньше классика с 3-го раза брала, как и пологается ей.
А десятка в принципе нормально берёт.

_________________
ВАЗ 21110, 8 клап, 02 г.в.
Вернуться к началу
Demolition_Man сейчас offline Посмотреть профиль Отправить личное сообщение
Чуйко Александр



На форуме 11 лет
Сообщения: 102
Откуда: Новосибирск
Авто: ВАЗ 2110
Сообщение Добавлено: 11 Января 2006 09:21
Ответить с цитатой

Вчера передали штормовое предупреждение до -45, так что решил вставать и прогревать машину ночью. В 4 часа утра было -43 Surprised , а перед этим прогревал в 21 час вечера. Заводится без проблем :cool: , но всеже решил ставить автозапуск, ночью не очень хочется вставать тем более в такой мороз......
Вернуться к началу
Чуйко Александр сейчас offline Посмотреть профиль Отправить личное сообщение
Canopus



На форуме 14 лет
Сообщения: 1230
Откуда: г. Екатеринбург
Авто: Kuga II
Сообщение Добавлено: 11 Января 2006 09:58
Ответить с цитатой

В Зарулем (номер не помню) была таблица где приводилась зависимость напряжения на аккумуляторе ( на незаведенной машине) от температуры воздуха и степени заряженности. Могу привести только выдержки ( лень набивать таблицу) при температуре -10-15 на 100% заряженном аккуме будет 12,9-13,1 вольт, а на заряженном всего на 25% 12,2-12,3 вольт, если напруга меньше это вообще 0. Там уже наверно вода замерзшая Smile .
Повторюсь-меряется на незаведенном авто непосредственно на аккумуляторе после продолжительной стоянки. Я у себя проверял вобщем цифры совпадают с практикой.
Вернуться к началу
Canopus сейчас offline Посмотреть профиль Отправить личное сообщение
Snap!



На форуме 12 лет
Сообщения: 145
Откуда: Москва (Долгопрудный)
Авто: 21104
Сообщение Добавлено: 11 Января 2006 13:29
Ответить с цитатой

если ВДРУГ кто не знает:

перед заводкой в мороз врубаем дальний на 15 секунд. потом 30 секунд ждем. а потом начинаем заводится. и помогает и аккум спасибо скажет.

_________________
Вернуться к началу
Snap! сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы