Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
ВАЗ-2108.Не заводится тёплой.Заводится только "на холод

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> ВАЗ-2108.Не заводится тёплой.Заводится только "на холод вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Schummy



На форуме 11 лет
Сообщения: 7
Откуда: Санкт-Петербург
Сообщение Добавлено: 15 Января 2006 15:35
Ответить с цитатой

У меня восьмёрка. Недавно началась кака-то ерунда: на холодную заводится хорошо, если заглушить и сразу завенсти - тоже...А вот если постоит минут 5-10 , успеет маленько остыть , то завести уже ну никак - стартер крутит , искра есть , но не схватывает , и звук какой-то ....не такой .Мне сказали , что может быть это коммутатор, но я , если честно, не пойму - каким образом на него может температура влиять? Свечи менять пробовал - тот же эффект , разве что ехать стала лучше.Может это что-то с зажиганием надо посмотреть? У меня, похоже, оно позднее...Клапана постукивают когда газ сбрасываешь...Но я как-то сам ещё ни разу трамблёр не крутил - боязно - вдруг потом вовсе не заведусь? Может подскажет кто - как лучше зажигание выставить? Может метки поставить ? Или это всё же не в зажигании дело , а в коммутаторе?
Вернуться к началу
Schummy сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора MSN Messenger
Vetal



На форуме 11 лет
Сообщения: 136
Откуда: подмосковье
Авто: преоро сарай
Сообщение Добавлено: 15 Января 2006 21:52
Ответить с цитатой

Похоже на коммутатор,у меня была подобная проблема.Выяснилось что был плохой контакт в разъеме коммутатора и разъем грелся,искра то проподала то становилась дохлой.
Зажигание лучше всего выставлять по стробоскопу,стоит подобная игрушка около 300 рябчиков.
Технология проста:подключаем+и- стробоскопа к аккумулятору а еще один провод с пришепкой к бронепроводу 1 цилиндра.На кожухе маховика снимаем резиновую заглушку заводим и светим стробоскопом в отверстие.Там есть шкалка с прорезью по середине,метка на маховике должна находиться на 4 риске вверх от пропила(пропил это вмт)если нет то крутим трамблер пока метка не совподет с риской
Вернуться к началу
Vetal сейчас offline Посмотреть профиль Отправить личное сообщение
RS_2108



На форуме 11 лет
Сообщения: 1142
Откуда: Питер
Сообщение Добавлено: 16 Января 2006 00:22
Ответить с цитатой

Если есть искра, то коммутатор не при чем.
С подсосом заводится?

_________________
21093 95 г.в.(ведрышко) --> 2108 87 г.в.(Wrx sti)

www.auto-piter.com
Вернуться к началу
RS_2108 сейчас offline Посмотреть профиль Отправить личное сообщение
Schummy



На форуме 11 лет
Сообщения: 7
Откуда: Санкт-Петербург
Сообщение Добавлено: 16 Января 2006 05:12
Ответить с цитатой

Утром завожу с подсосом - всё нормально, а вот когда начинает"выделываться" то никак не хочет - ни с подсосом ни без...
Вернуться к началу
Schummy сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора MSN Messenger
Schummy



На форуме 11 лет
Сообщения: 7
Откуда: Санкт-Петербург
Сообщение Добавлено: 16 Января 2006 05:16
Ответить с цитатой

Пока не постоишь минут 40 - ничего не помогает, а потом схватывает...Когда впервеы такая фигня случилась, посадил аккумулятор - всё пытался завести. Дёрнули с троса - завелась влёгкую...
Вернуться к началу
Schummy сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора MSN Messenger
Makc



На форуме 11 лет
Сообщения: 886
Откуда: МО, г. Павловский Посад
Авто: Hyundai Tucson & Hyundai Tucson
Сообщение Добавлено: 16 Января 2006 09:34
Ответить с цитатой

Помоему с этой проблемой многие сталкиваются, правда у меня она стартером секунды 4 - 5 крутит и потом схватывает, а несколько раз только с третьей - четвёртой попытке заводил. Перепробовал уже всё, заменил половину, ничего не изменилось. Mad
Вернуться к началу
Makc сейчас offline Посмотреть профиль Отправить личное сообщение
RS_2108



На форуме 11 лет
Сообщения: 1142
Откуда: Питер
Сообщение Добавлено: 16 Января 2006 10:13
Ответить с цитатой

Я бы рассуждал так:
Даже при слабой искре двиг должен хотя бы пыхать. 8-)
т.е. если ест искра, полезли в карб.
ИМХО карб - дело тонкое, поэтому советовать не буду.
Для начала - игла.

_________________
21093 95 г.в.(ведрышко) --> 2108 87 г.в.(Wrx sti)

www.auto-piter.com
Вернуться к началу
RS_2108 сейчас offline Посмотреть профиль Отправить личное сообщение
nill



На форуме 11 лет
Сообщения: 168
Авто: ВАЗ 21083 карб 99г.
Сообщение Добавлено: 16 Января 2006 15:20
Ответить с цитатой

У меня восмерка и такая ерунда была, искра есть бензин есть - не заводится, хотя час полчаса назад заводилась с полоборота. Пошевелил повода которые идут к коммутатору и рядом всякие разьемы и пока ежу. Хотел к электрикам ехать , но пока все работает.
Вернуться к началу
nill сейчас offline Посмотреть профиль Отправить личное сообщение
Mishgan2004



На форуме 12 лет
Сообщения: 320
Откуда: Москва
Авто: Hyundai Accent
Сообщение Добавлено: 16 Января 2006 15:27
Ответить с цитатой

У меня была такая проблема на карбюраторной восьмерке, едет вроде нормально, в пробку попадаешь, пару раз карлсон включиться и глохнет, не завести ни в какую, бензонасос нажимаешь ручками вроде качает, постоишь 5 минут она раз и завелась, и все же оказался бензонасос, он когда нагревается он либо перестает качать либо слабо качает, заменил и как рукой сняло.
_________________
Hyundai Accent
Вернуться к началу
Mishgan2004 сейчас offline Посмотреть профиль Отправить личное сообщение
Mishgan2004



На форуме 12 лет
Сообщения: 320
Откуда: Москва
Авто: Hyundai Accent
Сообщение Добавлено: 16 Января 2006 15:34
Ответить с цитатой

У меня была такая проблема на карбюраторной восьмерке, едет вроде нормально, в пробку попадаешь, пару раз карлсон включиться и глохнет, не завести ни в какую, бензонасос нажимаешь ручками вроде качает, постоишь 5 минут она раз и завелась, и все же оказался бензонасос, он когда нагревается он либо перестает качать либо слабо качает, заменил и как рукой сняло.
_________________
Hyundai Accent
Вернуться к началу
Mishgan2004 сейчас offline Посмотреть профиль Отправить личное сообщение
Maverick_21093



На форуме 11 лет
Сообщения: 46
Откуда: Санкт-Петербург
Сообщение Добавлено: 16 Января 2006 22:00
Ответить с цитатой

У меня была похожая ситуация. Холодная заводилась с полоборота, а теплая нет.
Вылечилось заменой втулки стартера.
Вернуться к началу
Maverick_21093 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы