Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Глюки ВАЗ 2115 ?

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Глюки ВАЗ 2115 ? вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Кеша



На форуме 11 лет
Сообщения: 5
Откуда: Псков
Сообщение Добавлено: 30 Января 2006 12:31
Ответить с цитатой

Всем доброе время суток!!!!!
Прошу помощи в такой проблеме:
ВАЗ 2115 2004 г.в., контроллер BOSH MP7.0, активирован иммо (АПС-4), сигналка ALLIGATOR S-200, после снятия с охраны (сигналка, иммо) двигатель заводится без проблем, работать на месте может сколько угодно; а вот насчет движения вообще не понятно - метра три едешь, потом двигатель глохнет, сразу заводится (стартером) едешь опять, опять глохнет и т.д., потом, через несколько таких остановок едешь нормально, после остановки, при работе на холостых через некоторое время глохнет, и начинается все с начала Surprised
Вернуться к началу
Кеша сейчас offline Посмотреть профиль Отправить личное сообщение
VladislavS



На форуме 12 лет
Сообщения: 285
Сообщение Добавлено: 30 Января 2006 12:52
Ответить с цитатой

Начни с выяснения какие цепи блокирует сигналка. Отсюда и плясать будем.
Вернуться к началу
VladislavS сейчас offline Посмотреть профиль Отправить личное сообщение
Кеша



На форуме 11 лет
Сообщения: 5
Откуда: Псков
Сообщение Добавлено: 30 Января 2006 13:11
Ответить с цитатой

Сигналка блокирует через нормальнозамкнутые контакты дополнительного реле цепь: "+" от замка зажигания (при включении зажигания - провод синий с красной полосой) на контроллер
Вернуться к началу
Кеша сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 12 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 30 Января 2006 14:22
Ответить с цитатой

Я бы посмотрел давление в топливной рампе. На хх может бенза хватать, а при движени его надо сразу больше.
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
VladislavS



На форуме 12 лет
Сообщения: 285
Сообщение Добавлено: 30 Января 2006 15:16
Ответить с цитатой

Кеша писал(а):
Сигналка блокирует через нормальнозамкнутые контакты дополнительного реле цепь: "+" от замка зажигания (при включении зажигания - провод синий с красной полосой) на контроллер


Замечательно. Вместо реле перемычку ставь и повторяй опыты. Посади кого-нибудь послушать как бензонасос жужит.
Вернуться к началу
VladislavS сейчас offline Посмотреть профиль Отправить личное сообщение
S@M



На форуме 13 лет
Сообщения: 1767
Откуда: Москва
Авто: ВАЗ-2115
Сообщение Добавлено: 30 Января 2006 15:17
Ответить с цитатой

Попробуй налить полный бак. Если глюк исчезнет, то это сетка бензонасоса загадилась.
_________________
XAP.ru
Вернуться к началу
S@M сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Кеша



На форуме 11 лет
Сообщения: 5
Откуда: Псков
Сообщение Добавлено: 30 Января 2006 17:22
Ответить с цитатой

Спасибо за советы - попробую, напишу результат.
А иммо, случайно, такое вытворять может?
Вернуться к началу
Кеша сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 12 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 30 Января 2006 17:39
Ответить с цитатой

Кеша писал(а):
Спасибо за советы - попробую, напишу результат.
А иммо, случайно, такое вытворять может?

Маловероятно, если иммо, то просто не заводится.
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
Ромчик25



На форуме 12 лет
Сообщения: 2475
Откуда: Из москвы
Авто: ВАЗ 21099i, продана...
Сообщение Добавлено: 30 Января 2006 17:48
Ответить с цитатой

Для начала меряем давление топлива в системе.Если оно есть ищем глюки с электрикой дальше!Если маленькое,то меняем фильтр для начала,если не помогло меняем бензонасос!!Насос может сразу и не показать факт своей смерти,т.к. производит-ть его падает по мере нагрева,т.е. мин через 5-10 езды,на ХХ может и номана работать! :cool: На мондещ новом был такой глюк с насосом,влетел на 20000руб,тока сам насос,да еще нет нигде его,еле нашёл!!
_________________
ОпиЛь Астра Н 2007г.в. Санкт-Петербург такси
Вернуться к началу
Ромчик25 сейчас offline Посмотреть профиль Отправить личное сообщение
Кеша



На форуме 11 лет
Сообщения: 5
Откуда: Псков
Сообщение Добавлено: 30 Января 2006 18:31
Ответить с цитатой

Ок! Попробую, потом отвечу.
Вернуться к началу
Кеша сейчас offline Посмотреть профиль Отправить личное сообщение
Кеша



На форуме 11 лет
Сообщения: 5
Откуда: Псков
Сообщение Добавлено: 08 Февраля 2006 12:34
Ответить с цитатой

Всем привет!!!!!!!!
Проблема решена - замена контроллера (BOSH MP7.0), на диагностике выдано сообщение "Ошибка иммобилайзера", теперь одно не понятно -если снова активировать иммо что будет? Как проверить сам АПС-4-может он прописывает что-нибудь "левое" и можно ли восстановить контроллер?
Вернуться к началу
Кеша сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы