Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Странное поведение автомобиля

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Странное поведение автомобиля вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Egor Harchenko



На форуме 11 лет
Сообщения: 103
Откуда: Московская область
Авто: Renault Megane 2 Extreme
Сообщение Добавлено: 01 Февраля 2006 00:04
Ответить с цитатой

ВА2112. Масло кастрол, синтетика, 5w30. В Московские морозы - 27 заводилась обычно, почти как летом. Но вот сегодня после того как простояла 14 часов пр минус - 13. Я еле завел автомобиль. Масло в коробке замерзло, рычаг КПП ходил с трудом. Выжимаю сцепление. Завожу двигатель. Машина заводится с первого раза, на тахометре чуть больше 1,000 оборотов. Я еще не успеваю отпустить сцепление, как обороты потихоньку падают и машина глохнет. Завожу еще раз - результат ноль. Второй, третий раз - ноль. Подождал чуть-чуть. Разогрел аккумулятор включенными фарами, поворачиваю ключ, секунд через 5 завелась. Всё, больше не глохла. Прогрелся и поехал. Да, кстати, после того как завелся успешно, загорелся Check Engine, минут через 10 потух. Пожалуйста, объясните, это последствия холода или с машиной что то не то ?
_________________
ВАЗ2112->Renault Megane 2 Extreme
Вернуться к началу
Egor Harchenko сейчас offline Посмотреть профиль Отправить личное сообщение
ЕЖ



На форуме 12 лет
Сообщения: 1884
Откуда: Под Moscow
Авто: 21103-М, AUDI A6, Табуретка Stels
Сообщение Добавлено: 01 Февраля 2006 00:11
Ответить с цитатой

Посмотри код ошибки
Скорей всего там твой ответ
почему не завелась с первого раза

_________________
Ёж с похмелья становился просто противотанковым:D
Вернуться к началу
ЕЖ сейчас offline Посмотреть профиль Отправить личное сообщение
Egor Harchenko



На форуме 11 лет
Сообщения: 103
Откуда: Московская область
Авто: Renault Megane 2 Extreme
Сообщение Добавлено: 01 Февраля 2006 00:14
Ответить с цитатой

ЕЖ писал(а):
Посмотри код ошибки
Скорей всего там твой ответ
почему не завелась с первого раза

К сожалению БК, который ставится на заводе не обладает такими функциями.

_________________
ВАЗ2112->Renault Megane 2 Extreme
Вернуться к началу
Egor Harchenko сейчас offline Посмотреть профиль Отправить личное сообщение
ЕЖ



На форуме 12 лет
Сообщения: 1884
Откуда: Под Moscow
Авто: 21103-М, AUDI A6, Табуретка Stels
Сообщение Добавлено: 01 Февраля 2006 01:11
Ответить с цитатой

Купи нормальный Маршрутник
или на диагностику в сервиз(два три посещения окупаю МК)

_________________
Ёж с похмелья становился просто противотанковым:D
Вернуться к началу
ЕЖ сейчас offline Посмотреть профиль Отправить личное сообщение
shust



На форуме 11 лет
Сообщения: 41
Откуда: Москва
Сообщение Добавлено: 01 Февраля 2006 02:57
Ответить с цитатой

я када заводился по холоду( с большими проблема-залитые свечи) у меня каждый раз после запуска горела лампа СЕ не выдержал поехал на сто, мастак позырил говорит нет ошибок...так что я и забил.
Думаю из-за обогащенной смеси не доволен ДК а потом нормализуется!
Вернуться к началу
shust сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы