Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Вопрос по заводке 15

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Вопрос по заводке 15 вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
LEXASmirnov



На форуме 11 лет
Сообщения: 81
Откуда: Санкт-Петербург
Авто: ВАЗ 2115
Сообщение Добавлено: 07 Февраля 2006 10:56
Ответить с цитатой

Пришел утром, -25, первый раз крутила, схватывала, но подержал секунд 5, выключил зажигание, когда стал крутить через паузу второй раз загорелся датчик недостатка тосола, как отбрило, схватывать перестало, крутил очень долго, думал посажу аккумулятор, завелся раза с 10. Вопрос в том, может это связано, потому-что до этого в морозы заводилась хорошо, а тосола ксати чуть меньше max
Вернуться к началу
LEXASmirnov сейчас offline Посмотреть профиль Отправить личное сообщение
Мерцающий



На форуме 11 лет
Сообщения: 110
Откуда: Самара
Авто: 21124 1.6i "Люкс" 16V Млечка 2006
Сообщение Добавлено: 07 Февраля 2006 10:59
Ответить с цитатой

LEXASmirnov писал(а):
Пришел утром, -25, первый раз крутила, схватывала, но подержал секунд 5, выключил зажигание, когда стал крутить через паузу второй раз загорелся датчик недостатка тосола, как отбрило, схватывать перестало, крутил очень долго, думал посажу аккумулятор, завелся раза с 10. Вопрос в том, может это связано, потому-что до этого в морозы заводилась хорошо, а тосола ксати чуть меньше max



Зачем зажигание выключил ?



По поводу тосола у меня тоже загорается,походу датчик отморозился...
Никак уж с запуском двигателя не связано,скорее всего чуток подзалил свечи


По поводу плохо заводиться или с 10 раза смотри тут на форуме тут темы 3-4 уже есть наподобе.

_________________
Я прополз сюда тайной тропой и меня еще пока не убили.
Вернуться к началу
Мерцающий сейчас offline Посмотреть профиль Отправить личное сообщение
LEXASmirnov



На форуме 11 лет
Сообщения: 81
Откуда: Санкт-Петербург
Авто: ВАЗ 2115
Сообщение Добавлено: 07 Февраля 2006 11:44
Ответить с цитатой

Ну выключил секунд 5 покрутив, насиловать не хотел просто потом почемк-то вообще не схватывало долгое время
Вернуться к началу
LEXASmirnov сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы