Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Потаскал инжектор по морозу (стартер)

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Потаскал инжектор по морозу (стартер) вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
777shik777



На форуме 11 лет
Сообщения: 2
Откуда: Архангельск
Сообщение Добавлено: 07 Февраля 2006 13:16
Ответить с цитатой

Говорили люди не надо но мне надо было(21093i 2002 ноябрь пробег 30тыков ,масло кастрол 10w40 синтетика .). Короче -35 стояла два дня потом задался целью завести . Потаскался минут 40 за уазиком . Итог глюканула электрика 1 отказали цз и сигналка ,потом перестал генератор давать,купил новый , на сервисе с какой то целью поменяли модуль , а теперь втягивающее на стартере не работает - при подаче тока с аккумулятора втягивающее не держит палец а туда сюда скачет .Вопрос такой : на сервисе говорят что на втягивающее зря грешу а типа стартер не работает. но когда включаешь зажигание стартер крутит просто нет щелчка. все это за последнюю неделю . чето то за натто много расходов может кто скажет покупать мне новое втягивающее или это с шестерней чисто механические троблы или облить бензином и поджечь.
Вернуться к началу
777shik777 сейчас offline Посмотреть профиль Отправить личное сообщение
mtfc



На форуме 11 лет
Сообщения: 827
Откуда: мрм-спб-мск-спб...
Авто: (Ваз 21140i) ---ФОРД МОНДЕО 2, 2л. 130л.с
Сообщение Добавлено: 07 Февраля 2006 13:35
Ответить с цитатой

777shik777 писал(а):
Говорили люди не надо но мне надо было(21093i 2002 ноябрь пробег 30тыков ,масло кастрол 10w40 синтетика .). Короче -35 стояла два дня потом задался целью завести . Потаскался минут 40 за уазиком . Итог глюканула электрика 1 отказали цз и сигналка ,потом перестал генератор давать,купил новый , на сервисе с какой то целью поменяли модуль , а теперь втягивающее на стартере не работает - при подаче тока с аккумулятора втягивающее не держит палец а туда сюда скачет .Вопрос такой : на сервисе говорят что на втягивающее зря грешу а типа стартер не работает. но когда включаешь зажигание стартер крутит просто нет щелчка. все это за последнюю неделю . чето то за натто много расходов может кто скажет покупать мне новое втягивающее или это с шестерней чисто механические троблы или облить бензином и поджечь.


На морозе со стартером и втягивающим всегда траблы. У меня тож ни стого ни с сего на ночь глядя посреди города перестала заводиться- т.е. вкл. зажигание- стартер делает пару вздохов и все - начинает тупо жужжать, даже при выкл зажигании. В итоге карячусь 20 минут на морозе снимаю этот долбанный стартер- снимаю реле отогреваю его в салоне авто - ставлю на место и работает сволоч....... Smile
Вернуться к началу
mtfc сейчас offline Посмотреть профиль Отправить личное сообщение
Jam



На форуме 13 лет
Сообщения: 316
Откуда: Украина, Киев
Авто: Chevrolet Aveo II
Сообщение Добавлено: 07 Февраля 2006 13:39
Ответить с цитатой

777shik777 писал(а):
Говорили люди не надо но мне надо было(21093i 2002 ноябрь пробег 30тыков ,масло кастрол 10w40 синтетика .). Короче -35 стояла два дня потом задался целью завести . Потаскался минут 40 за уазиком . Итог глюканула электрика 1 отказали цз и сигналка ,потом перестал генератор давать,купил новый , на сервисе с какой то целью поменяли модуль , а теперь втягивающее на стартере не работает - при подаче тока с аккумулятора втягивающее не держит палец а туда сюда скачет .Вопрос такой : на сервисе говорят что на втягивающее зря грешу а типа стартер не работает. но когда включаешь зажигание стартер крутит просто нет щелчка. все это за последнюю неделю . чето то за натто много расходов может кто скажет покупать мне новое втягивающее или это с шестерней чисто механические троблы или облить бензином и поджечь.


проверь массу между акб и двигом (возьми толстый провод отним концом на "-" АКБ, вторым на зачищенное место двига), возможно втягивающему просто не хватает напруги чтобы дотянуть палец. второе, возможно траблы с самим втягивающим. третье - бендикс (маловероятно).
если стартер крутит, значит с ним всё о.к.

удачи!

---
bb Jam
Вернуться к началу
Jam сейчас offline Посмотреть профиль Отправить личное сообщение
mak



На форуме 13 лет
Сообщения: 606
Откуда: Москва
Сообщение Добавлено: 07 Февраля 2006 13:42
Ответить с цитатой

777shik777 писал(а):
Потаскался минут 40 за уазиком . Итог глюканула электрика 1 отказали цз и сигналка ,потом перестал генератор давать


Что-то долго. Тоже траблы со стартером, похоже замерзает.
Цепляюсь, еду, втыкаю 3 передачу, потихоньку отпускаю педаль сцепления. 5 секунд и двигло запустилось.

Диагностику неплохо бы сделать.

_________________
ВАЗ-21093i Январь 5.1
Pathfinder 2.5TDI
Вернуться к началу
mak сейчас offline Посмотреть профиль Отправить личное сообщение
Berkut_Spb



На форуме 11 лет
Сообщения: 3961
Сообщение Добавлено: 07 Февраля 2006 13:43
Ответить с цитатой

777shik777 писал(а):
Говорили люди не надо но мне надо было(21093i 2002 ноябрь пробег 30тыков ,масло кастрол 10w40 синтетика .). Короче -35 стояла два дня потом задался целью завести . Потаскался минут 40 за уазиком .

Кто же таскается по 40 минут??? Confused Сам виноват. Обычно метров 500 и ЛЮБАЯ заводится, если не заводится то не хрен таскаться далее. Себе дороже будет.
Вернуться к началу
Berkut_Spb сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы