Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
постоянно выходят из строя свечи зажигания

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> постоянно выходят из строя свечи зажигания вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Andrey_VG



На форуме 13 лет
Сообщения: 14
Сообщение Добавлено: 16 Февраля 2006 22:30
Ответить с цитатой

ВАЗ 21102
постоянно выходят из строя свечи зажигания, После замены свечей двигатель работает нормально 3 - 4 дня (меньше 100км.) потом - троит, колбасит, и т.д. пока не поменяешь свечи, с которых бензин прямо течёт... После замены свечей все повторяется сначала...
свчи пробовал разные финвал, бриск, денсо , пару раз нгк со всеми одно и то же
Вернуться к началу
Andrey_VG сейчас offline Посмотреть профиль Отправить личное сообщение
Кир-кук



На форуме 12 лет
Сообщения: 13340
Откуда: 93-177
Авто: ПешкаРУС-Tranzit 4WD
Сообщение Добавлено: 16 Февраля 2006 23:01
Ответить с цитатой

Заливает, но прежде жутко богатит.
Возможно ДМРВ, ДТОЖ, МЗ, проверить метки движка.
Короче, на диагностику.
У меня так МЗ инсультами умирал : работает-работает, потом бац, и залило свечи.

_________________
Самое синее в мире - Чёрное море моё !!!
Вернуться к началу
Кир-кук сейчас offline Посмотреть профиль Отправить личное сообщение
lotus97



На форуме 11 лет
Сообщения: 471
Откуда: Киев
Авто: 21113 16V жемчуг -> Ford Focus II
Сообщение Добавлено: 16 Февраля 2006 23:07
Ответить с цитатой

За последние несколько дней ты уже 4-ый с такой проблемой ( в том числе и я ) решения пока нет , я спасаюсь поливанием высоковольтных проводов вытеснителем влаги. вот этим http://aga.ua/index.php?page=eshop&razdel=1&podrazdel=800040&prod_info=63932&page_n=1
да.... зима не прошла даром
Вернуться к началу
lotus97 сейчас offline Посмотреть профиль Отправить личное сообщение MSN Messenger
Filin-2006



На форуме 11 лет
Сообщения: 306
Откуда: Мытищи
Сообщение Добавлено: 16 Февраля 2006 23:55
Ответить с цитатой

Привет всем. Я буду пятый Smile
Мои 5 копеек: Вобщем вы свечи не выбрасывайте, пускай эти 304 дня полежат. Потом нормально заводится. Вобщем ИМХО это либо провода, либо МЗ.
У меня сегодня 3-тий раз она не завелась, морозы не причём, так как в морозы без проблем заводилась. Но стоит зависнуть температуре как сейчас в Москве, то начинается такое.
С утра завожу, мотор схватывает сразу но мигом глохнет. Повторные попытки мотор не запускают. Кручу, кручу стартером, она как-будто только на 1 цилиндре схватывает. По тактам слышно. Может не первый, но точно один. Иногда прорываецца второй. Но всё равно не хватает чтоб закрутился мотор. Первый раз вылечил новыми свечами. Кое-как расталкали с буксира, прогрелась и перестала дурить. Но подтраивала. Сменил свечи на троящем моторе - всё ок.
Второй раз просто расталкали, завелась, потроила и прекратила как прогрелся. А сегодня таскали таскали, ни в какую не схватываеет. Даже по советам с форума попробовал полить тёплой водой мотор, ни в какую.
Поменял свечи на старые, с пол-оборота завелась. Подрубил ноут, борт-компом не обзавёлся ещё. Ошибок нет.
Вобщем ИМХО либо ВВ провода, либо МЗ.
Кто знает как проверить в таком случае МЗ, когда так глючит авто? Мол какой прибор спаять можно для проверки? Кто знает, подскажите плиз...

_________________
ВАЗ 21102 игуана
Вернуться к началу
Filin-2006 сейчас offline Посмотреть профиль Отправить личное сообщение
dmabr



На форуме 11 лет
Сообщения: 663
Откуда: 40
Авто: Das Auto
Сообщение Добавлено: 16 Февраля 2006 23:56
Ответить с цитатой

Можешь еще меня в свой список внести.У меня троить стало в эти выходные.Симптомы такие-загорелся Чек Энжинь,иногда мигает,потом горит постоянно.Пытался сбрасывать,через некоторое время опять загорается.Двигатель при этом работает без отклонений.Затем вдруг начинает троить.Холостые падают до 500,движок кобасит,мощность падает.Глушу,завожу снова-троение исчезло,только Чек Эньжинь горит.Еду,через некоторое время опять начинается троение.После глушения движка пропадает.Компьютера у меня нет,какая ошибка не знаю.Вчера купил Штат Х1,в выходные буду ставить.У меня не активирован иммо.Будет ли БК работать или надо активировать?Стоит ли это делать на машине 2002г.?Как вынуть штатные часы из бороды?
Буду благодарен за любые советы.
Вернуться к началу
dmabr сейчас offline Посмотреть профиль Отправить личное сообщение
Andrey_VG



На форуме 13 лет
Сообщения: 14
Сообщение Добавлено: 17 Февраля 2006 00:08
Ответить с цитатой

на новых свечах дня 3 - 4 заводится без проблем, даже при температуре -30
а на пятый день с утра(или вечером после долгой стоянки) заводится нормально, работает минуты 2 - 3 а потом ее начинает колбасить (пропуски зажигания, черный дым...) даже после прогрева это не прекращается пока не поменяю свечи...
на свечах после этого черный налет
при проверка свечей на стенде видно как она искрит в разные стороны - типа новогодняя елка...

Чек Эньжинь не горит
Вернуться к началу
Andrey_VG сейчас offline Посмотреть профиль Отправить личное сообщение
lesha35



На форуме 11 лет
Сообщения: 92
Откуда: Москва Текстильщики
Сообщение Добавлено: 17 Февраля 2006 00:30
Ответить с цитатой

Цитата:
на новых свечах дня 3 - 4 заводится без проблем, даже при температуре -30
а на пятый день с утра(или вечером после долгой стоянки) заводится нормально, работает минуты 2 - 3 а потом ее начинает колбасить (пропуски зажигания, черный дым...) даже после прогрева это не прекращается пока не поменяю свечи...
на свечах после этого черный налет
при проверка свечей на стенде видно как она искрит в разные стороны - типа новогодняя елка...


Я наверное буду восьмой, но симптомы похожие Ставлю новые или зачищеные свечи какоето время работает нормально а потом начинает подтраивать и колбасить где то в глушитиле,все свечи черные а одна потом какое то время не тестируеться"пистолетом" что это МЗ?

_________________
Ваз 21113 2000г.в Январь 5.1_________________
Вернуться к началу
lesha35 сейчас offline Посмотреть профиль Отправить личное сообщение
ALEKS



На форуме 10 лет
Сообщения: 8
Сообщение Добавлено: 17 Февраля 2006 00:45
Ответить с цитатой

dmabr писал(а):
Можешь еще меня в свой список внести.У меня троить стало в эти выходные.Симптомы такие-загорелся Чек Энжинь,иногда мигает,потом горит постоянно.Пытался сбрасывать,через некоторое время опять загорается.Двигатель при этом работает без отклонений.Затем вдруг начинает троить.Холостые падают до 500,движок кобасит,мощность падает.Глушу,завожу снова-троение исчезло,только Чек Эньжинь горит.Еду,через некоторое время опять начинается троение.После глушения движка пропадает.Компьютера у меня нет,какая ошибка не знаю.Вчера купил Штат Х1,в выходные буду ставить.У меня не активирован иммо.Будет ли БК работать или надо активировать?Стоит ли это делать на машине 2002г.?Как вынуть штатные часы из бороды?
Буду благодарен за любые советы.
Возьми отвертку(плоскую) подцепи справа исллева от часов где пазы и потихоньку вытаскивай на себя, отсоединяй разьем ,вставляй в комп. не забудь К-линию подсоединить к штатному разьему права под рулевой колонкой.У меня ШТАТ112Х3.Читай внимательней инструкцию если нет зайди http://www.shtat.ru/Удачи.
Вернуться к началу
ALEKS сейчас offline Посмотреть профиль Отправить личное сообщение
Andrey_VG



На форуме 13 лет
Сообщения: 14
Сообщение Добавлено: 17 Февраля 2006 15:21
Ответить с цитатой

Сегодня ездил на диагностику:
сказали, что из-за неудачных попыток завести в масле оказался бензин, поэтому на свечах образовывался черный нагар и т.д. и валил черный дым.
заменили масло, отрегулировали СО машина стала ехать заметно лутше... посмотрим что будет дня через 3 -4
ошибок в инжекторе небыло, все датчики в норме...
Вернуться к началу
Andrey_VG сейчас offline Посмотреть профиль Отправить личное сообщение
Oleg483



На форуме 12 лет
Сообщения: 355
Откуда: Челябинск
Авто: Volkswagen Pointer
Сообщение Добавлено: 17 Февраля 2006 17:36
Ответить с цитатой

Andrey_VG писал(а):
Сегодня ездил на диагностику:
сказали, что из-за неудачных попыток завести в масле оказался бензин, поэтому на свечах образовывался черный нагар и т.д. и валил черный дым.
заменили масло, отрегулировали СО машина стала ехать заметно лутше... посмотрим что будет дня через 3 -4
ошибок в инжекторе небыло, все датчики в норме...

Бензин, попавший в масло, должен испариться и сгореть в первые полчаса работы двигателя по любому.
Я бы проверил систему вентиляции в первую очередь. Потом занялся форсунками, если пробег за 20...30 ккм.
У знакомого выпускной клапан подгорел, такая же фигня.
Вернуться к началу
Oleg483 сейчас offline Посмотреть профиль Отправить личное сообщение
Serggg21102



На форуме 11 лет
Сообщения: 153
Сообщение Добавлено: 17 Февраля 2006 21:50
Ответить с цитатой

А если есть негерметичность одной форсунки, свечи все будут черные или только одна?
Вернуться к началу
Serggg21102 сейчас offline Посмотреть профиль Отправить личное сообщение
Andrey_VG



На форуме 13 лет
Сообщения: 14
Сообщение Добавлено: 18 Февраля 2006 14:01
Ответить с цитатой

Oleg483
провели полную диагностику(компрессию, давление топлива, мз, провода, продключали комп, газаанализатор) и сказали что все в норме.
Serggg21102
одна, а у меня все были черные...
Вернуться к началу
Andrey_VG сейчас offline Посмотреть профиль Отправить личное сообщение
Andrey_VG



На форуме 13 лет
Сообщения: 14
Сообщение Добавлено: 20 Февраля 2006 09:19
Ответить с цитатой

сегодня с утра опять начало колбасить... Sad
поеду к этим диагностам... пусть доделывают
Вернуться к началу
Andrey_VG сейчас offline Посмотреть профиль Отправить личное сообщение
lotus97



На форуме 11 лет
Сообщения: 471
Откуда: Киев
Авто: 21113 16V жемчуг -> Ford Focus II
Сообщение Добавлено: 20 Февраля 2006 11:29
Ответить с цитатой

я у себя отчистил высоковольтные провода , обработал их осушителем , снял модуль под ним всё зачистил, залил в бак промывку инжектора вот эту http://aga.ua/index.php?page=eshop&razdel=1&podrazdel=V00004&prod_info=65460&page_n=1 ( заливаю её раз в 8 000) В результате двигатель стал работать заметно тише мягче и ровнее ( особенно на холостом ходу ) , но пропуски на холодную остались . Надо рыть дальше
Вернуться к началу
lotus97 сейчас offline Посмотреть профиль Отправить личное сообщение MSN Messenger
Andrew



На форуме 10 лет
Сообщения: 74
Откуда: Санкт-Петербург, Большевиков
Авто: 21102 1.5 8v
Сообщение Добавлено: 20 Февраля 2006 12:04
Ответить с цитатой

У меня тоже с утра заводишь, работает нормально, обороты около 1500. Но через минуту начинает пытаться сбрасывать обороты, начинает идти черный дым, пахнет не сгоревшим бензином, и как будто подтраивать, иногда если не поддержать обороты может и заглохнуть. Расход бензина после того как завел по БК 4,5-5 литров/час.
Вернуться к началу
Andrew сейчас offline Посмотреть профиль Отправить личное сообщение
Oleg483



На форуме 12 лет
Сообщения: 355
Откуда: Челябинск
Авто: Volkswagen Pointer
Сообщение Добавлено: 20 Февраля 2006 12:29
Ответить с цитатой

Andrey_VG писал(а):
Oleg483
провели полную диагностику(компрессию, давление топлива, мз, провода, продключали комп, газаанализатор) и сказали что все в норме.
Serggg21102
одна, а у меня все были черные...

У 8-клапанной неудачно расположен МЗ. Может встречный воздух со снежком виноват? Снег тает и периодически коротит вывод? Сразу пропуск искры на свече - копоть. Попробовать перед МЗ экранчик смастрячить? Все-таки на 16-клапанном МЗ более удачно расположен, под крышкой.
Вернуться к началу
Oleg483 сейчас offline Посмотреть профиль Отправить личное сообщение
Andrey_VG



На форуме 13 лет
Сообщения: 14
Сообщение Добавлено: 20 Февраля 2006 13:58
Ответить с цитатой

поменяли одну свечу и все заработало(это и раньше помогало на 3 дня), потом поставили другой МЗ - покатайся, посмотри что будет
Говорят скорей всего ошибка контроллера (бош М1.5.4), но ведь 2,5 года он работал без проблем...
Предлагают заменить прошивку(если с новым МЗ) будет тоже самое. Если прошивка не поможет, то обещают вернуть деньги(за прошивку)

Не знаю что и делать...?
Вернуться к началу
Andrey_VG сейчас offline Посмотреть профиль Отправить личное сообщение
lotus97



На форуме 11 лет
Сообщения: 471
Откуда: Киев
Авто: 21113 16V жемчуг -> Ford Focus II
Сообщение Добавлено: 20 Февраля 2006 14:28
Ответить с цитатой

У меня тоже машина проехала 20 000 и всё было в норме , не думаю что дело в прошивках
Вернуться к началу
lotus97 сейчас offline Посмотреть профиль Отправить личное сообщение MSN Messenger
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы