Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Плохо заводится

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Плохо заводится вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
mahm



На форуме 11 лет
Сообщения: 222
Откуда: г.Белебей
Авто: 21093 -> 21103 -> Laguna III 1.5 dCi
Сообщение Добавлено: 21 Февраля 2006 21:54
Ответить с цитатой

Есть такая штука у машины: на холодную замучаешся заводится. Схватывает, проработает секунды три и глохнет, но если потихоньку бить по педали газа, то с горем пополам не глохнет. Как только масло разойдется (около минуты), все становится нормально, обороты можно убирать до 1500. На остальных режимах все работает отлично. Что это может быть, кто нибудь знает? Да, машина 093 карб.
Вернуться к началу
mahm сейчас offline Посмотреть профиль Отправить личное сообщение
Knauf1986



На форуме 11 лет
Сообщения: 419
Откуда: Москва, Отрадное
Авто: ВАЗ 21053, 2000 г.в.
Сообщение Добавлено: 21 Февраля 2006 22:08
Ответить с цитатой

Ты её прокачиваешь перед заводом? Всмысле педалькой работаешь?
_________________
Проскочив на красный свет, открываешь счет своим потерям. ВАЗ 21053, 2000г.в. SOLEX. Электропакет.
Вернуться к началу
Knauf1986 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
mahm



На форуме 11 лет
Сообщения: 222
Откуда: г.Белебей
Авто: 21093 -> 21103 -> Laguna III 1.5 dCi
Сообщение Добавлено: 22 Февраля 2006 05:46
Ответить с цитатой

да я уже но всякому пробовал, и 2 качка, и 3 качка, и вообще не трогал педаль... вопрос немного в другом, она ведь заводится, но через несколько секунд глохнет. и это всё продолжается в течении примерно минуты. масло полусинтетика
Вернуться к началу
mahm сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 11 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 22 Февраля 2006 09:28
Ответить с цитатой

Явно проблемы с пусковой системой карба. Для начала надо посмотреть диафрагму пускогого устройства, не рваная ли. Ну и вообще все устройство перешерстить, чтобы все легко ходило и не заедало. Потом возьми книжку и проверь пусковой зазор воздушной заслонки. И думаю, будет тебе счастье!
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
mahm



На форуме 11 лет
Сообщения: 222
Откуда: г.Белебей
Авто: 21093 -> 21103 -> Laguna III 1.5 dCi
Сообщение Добавлено: 22 Февраля 2006 12:46
Ответить с цитатой

знать бы что там где Smile карбюратор - темный лес чудес Smile надо вскрытие ему сделать, тока холодно
Вернуться к началу
mahm сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы