Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Горит контрольная лампа заряда АКБ на холостом ходу..!!

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> Горит контрольная лампа заряда АКБ на холостом ходу..!! вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
D_r_i_v_e



На форуме 12 лет
Сообщения: 464
Откуда: 29
Авто: 21104, 2006 г.в. 140 тык
Сообщение Добавлено: 04 Марта 2006 19:55
Ответить с цитатой

Всем Доброго времени суток.
Ваз-21053. Проблема вот в чем.
На холостом ходу горит лампа заряда АКБ, вольтметр(или амперметр, что там на панели находится:) показывает, что зарядка идет(стрелка в зеленой зоне). А лампа горит. При увеличении оборотов постепенно гаснет, а на холостых снова загорается. Может было у кого подобное. Просто причин много, а сделать хочется побыстрее.
Мой мозг мыслит, что дело в выпрямителе(диоды накрылись). Может было у кого, а..?!
Вернуться к началу
D_r_i_v_e сейчас offline Посмотреть профиль Отправить личное сообщение
Тимыч
Модератор
Модератор


На форуме 11 лет
Сообщения: 7907
Сообщение Добавлено: 04 Марта 2006 22:05
Ответить с цитатой

сильная перегазовка лечит эффект?
Вернуться к началу
Тимыч сейчас offline Посмотреть профиль Отправить личное сообщение
D_r_i_v_e



На форуме 12 лет
Сообщения: 464
Откуда: 29
Авто: 21104, 2006 г.в. 140 тык
Сообщение Добавлено: 04 Марта 2006 22:14
Ответить с цитатой

Тимыч писал(а):
сильная перегазовка лечит эффект?

Когда газанешь постепенно тухнет, когда отпустишь педаль газа - снова загорает!
Вернуться к началу
D_r_i_v_e сейчас offline Посмотреть профиль Отправить личное сообщение
Никлсон



На форуме 12 лет
Сообщения: 327
Откуда: Санкт-Петербург
Авто: Ваз 21074 (2004), БСЗ, Озон
Сообщение Добавлено: 04 Марта 2006 22:28
Ответить с цитатой

Когда у меня горела лампа зарядки (точно не помню, но вроде тоже на хх ярко, при движении потускнее), то оказалось, что нагнулся один из диодов в генераторе.
Вернуться к началу
Никлсон сейчас offline Посмотреть профиль Отправить личное сообщение
D_r_i_v_e



На форуме 12 лет
Сообщения: 464
Откуда: 29
Авто: 21104, 2006 г.в. 140 тык
Сообщение Добавлено: 05 Марта 2006 16:57
Ответить с цитатой

Вообщем:
Проверил выпрямительный блок как написано в руководстве, не разбирая генератор, тестером. Все нормуль, все диоды пропускают ток в одном направлении, а в другом нет, т.е. работает.
Щетки 10-13 мм - норма.
Генератор стоит 37.3701 тот который устанавливается после 96 года.
Таблетку не проверял, т.к. вольтметр штатный(в приборке) показывает, что напряжение нормуль(зеленая зона).
ДАК ЧТО ЗА БОРОДА ВООБЩЕ ТАКАЯ, КАКОГО ХРЕНА ГОРИТ ЭТА ЛАМПОЧКА НА ХОЛОСТЫХ, НЕУЖТО НИКТО НЕЗНАЕТ..???!!! РАЗДРАЖАЕТ ОНА МЕНЯ...Smile
Вернуться к началу
D_r_i_v_e сейчас offline Посмотреть профиль Отправить личное сообщение
Ёхан Палыч



На форуме 11 лет
Сообщения: 1532
Откуда: Подольск
Авто: T31+Z51
Сообщение Добавлено: 05 Марта 2006 23:59
Ответить с цитатой

Не переживай, я отъездил с такой лампочкой 50000 км. и не парился. На сервисе все контакты протестили, померяли напряжение на всех режимах, все нормально. Сказали "такая уж у тебя лампочка" Smile Забил. Аккум не пришлось подзаряжать ни разу.
Вернуться к началу
Ёхан Палыч сейчас offline Посмотреть профиль Отправить личное сообщение
D_r_i_v_e



На форуме 12 лет
Сообщения: 464
Откуда: 29
Авто: 21104, 2006 г.в. 140 тык
Сообщение Добавлено: 06 Марта 2006 00:49
Ответить с цитатой

В том то и дело, что АКБ подсела. Почти не крутит, лежит на зарядке сейчас. Машину купил недавно, может и АКБ Г...но.. Поменяю выпрямительный блок, нефиг он и стоит.
Вернуться к началу
D_r_i_v_e сейчас offline Посмотреть профиль Отправить личное сообщение
D21063



На форуме 11 лет
Сообщения: 115
Откуда: Москва
Авто: ВАЗ-21063, 93 г.в., БСЗ -> Lacetti 1.6 МКПП sedan
Сообщение Добавлено: 06 Марта 2006 12:50
Ответить с цитатой

Может стоит посмотреть регулятор напряжения.
У меня так же было, лампа заряда на низких оборотах горела, на высоких гасла, аккум практически в ноль разрядился, поменял регулятор и все стало ОК.
Теперь другая проблема, если стою перед поворотом и мигает один из поворотников, то напряжение на аккуме падает до 11,5 вольт (цифровой вольтметр), пока ищу проблему Very Happy

_________________
все IMHO
Вернуться к началу
D21063 сейчас offline Посмотреть профиль Отправить личное сообщение
Serge!



На форуме 12 лет
Сообщения: 11705
Откуда: Рязань
Авто: kia rio
Сообщение Добавлено: 06 Марта 2006 14:29
Ответить с цитатой

Проверь падение напруги на проводке, идущем от лампочки в панели к гене. А проще сразу времянку кинуть, завести и посмотреть...
З.Ы. Опять я со своей проводкой Smile

_________________
Yankee go home! Mars for martians!
...вот же круто! А зачем?
Вернуться к началу
Serge! сейчас offline Посмотреть профиль Отправить личное сообщение
D_r_i_v_e



На форуме 12 лет
Сообщения: 464
Откуда: 29
Авто: 21104, 2006 г.в. 140 тык
Сообщение Добавлено: 07 Марта 2006 15:54
Ответить с цитатой

Кароче. Поменял Регулятор напряжения(таблетка+щетки). Нихрена, как горела так и горит эта долбанная лампа. И кстати даже если очень сильно газовать гаснет совсем на чуть-чуть.
Показания измерений старого диодного моста сравнил с новым мостом, одинаково, т.е. рабочий.
На холостом ходу без включенных потребителей - около 14 В
На х.х. при включенном поворотнике - 13.4 В
На х.х. при включенном ближнем свете и печке - 12.4 В(на штатном вольтметре стрелка почти в красной зоне, красная зона которая самая слева).
Если газовать без вкл.потребителей - напряга немного поднимается, порядка 0.5 В.
Если включить поворотник, стрелка вольтметра(в приборке) начинает ходить влево вправо, как маятник блин хренов и 13.4 В.

Надо нести электрику. Кстати когда я разбирал гену, обратил внимание, на 3 провода которые идут от статора. Один из них наполовину стертый(по ходу ротор трется об него), если этот провод пару раз согнуть, то точно обломится. Может в этом и весь геморр. Неохота платить бабло электрикам, хочется, чтобы своими руками, но не получается Sad
Вернуться к началу
D_r_i_v_e сейчас offline Посмотреть профиль Отправить личное сообщение
Дмитрий_053



На форуме 13 лет
Сообщения: 544
Сообщение Добавлено: 07 Марта 2006 22:44
Ответить с цитатой

По моему величины напряжения в норме....
А если временно поставить другой (заведомо "хороший") аккумулятор, лампочка всё равно действует на нервы? Модель-то та (55 А.Ч.)?
С другим аккумулятором пробовал?
Вернуться к началу
Дмитрий_053 сейчас offline Посмотреть профиль Отправить личное сообщение
D_r_i_v_e



На форуме 12 лет
Сообщения: 464
Откуда: 29
Авто: 21104, 2006 г.в. 140 тык
Сообщение Добавлено: 08 Марта 2006 01:00
Ответить с цитатой

Нет величины напряжение не в норме. Под нагрузкой гена должен обеспечивать не меньше 13.5-13.8 В.
Да АКБ 55-ка. С другим не пробовал, что-то мне подсказывает, что аккум здесь не при чем. Будем думать....
Вернуться к началу
D_r_i_v_e сейчас offline Посмотреть профиль Отправить личное сообщение
eshenkin



На форуме 11 лет
Сообщения: 73
Сообщение Добавлено: 08 Марта 2006 08:00
Ответить с цитатой

Походу, одна из обмоток статора - или в обрыве или имеет завышенное сопротивление. Если есть возможность подключи осцилограф, всё увидишь. Как вариант прохой контакт массовых проводов.
Вернуться к началу
eshenkin сейчас offline Посмотреть профиль Отправить личное сообщение
Allexx



На форуме 10 лет
Сообщения: 55
Откуда: Балашиха
Авто: ВАЗ 21074
Сообщение Добавлено: 08 Марта 2006 15:45
Ответить с цитатой

D_r_i_v_e писал(а):
Кароче. Поменял Регулятор напряжения(таблетка+щетки). Нихрена, как горела так и горит эта долбанная лампа. И кстати даже если очень сильно газовать гаснет совсем на чуть-чуть.
Показания измерений старого диодного моста сравнил с новым мостом, одинаково, т.е. рабочий.
На холостом ходу без включенных потребителей - около 14 В
На х.х. при включенном поворотнике - 13.4 В
На х.х. при включенном ближнем свете и печке - 12.4 В(на штатном вольтметре стрелка почти в красной зоне, красная зона которая самая слева).
Если газовать без вкл.потребителей - напряга немного поднимается, порядка 0.5 В.
Если включить поворотник, стрелка вольтметра(в приборке) начинает ходить влево вправо, как маятник блин хренов и 13.4 В.

Надо нести электрику. Кстати когда я разбирал гену, обратил внимание, на 3 провода которые идут от статора. Один из них наполовину стертый(по ходу ротор трется об него), если этот провод пару раз согнуть, то точно обломится. Может в этом и весь геморр. Неохота платить бабло электрикам, хочется, чтобы своими руками, но не получается Sad




У меня вообще еще хуже завожу машину напряжение 13.5В, чуть поработает и падает почти до 11В, в среднем у меня постоянно 12.2-12.6В генератор новый поставил все равно такая же хрень, фары включаю и ж#@а 11.6В! К электрику ездил он проверял и говорит, что у меня от генератора 13.6В идет всегда, хотя в это же время у меня компьютер (БК-21) и вольтметр показывают одинаково 12.2В. Он говорит типа это из-за АКБ. Поставил новую АКБ ничего не изменилось!!!
Короче лучше нормаольного электрика найди, а автосервисе не охота с этим возиться, вот они и говорят, что все нормально. Я уже почти 60000 с этим проехал!

_________________
Машинка 21074, 180000 за 3.5 года без капремонта!!!!
Вернуться к началу
Allexx сейчас offline Посмотреть профиль Отправить личное сообщение
Ёхан Палыч



На форуме 11 лет
Сообщения: 1532
Откуда: Подольск
Авто: T31+Z51
Сообщение Добавлено: 08 Марта 2006 22:57
Ответить с цитатой

D_r_i_v_e

Все-таки ты попробуй поставить заведомо исправный аккум. Если в твоем, например, одна банка коротит - генератор заколебется его заряжать и для остальных потребителей тока хватать не будет. Причем, если такой аккум зарядить, он будет нормально крутить, правда недолго, ибо емкость не та. А генератор от этого медленно, но верно накернивается.
Вернуться к началу
Ёхан Палыч сейчас offline Посмотреть профиль Отправить личное сообщение
Serge!



На форуме 12 лет
Сообщения: 11705
Откуда: Рязань
Авто: kia rio
Сообщение Добавлено: 09 Марта 2006 11:08
Ответить с цитатой

Allexx писал(а):

У меня вообще еще хуже завожу машину напряжение 13.5В, чуть поработает и падает почти до 11В, в среднем у меня постоянно 12.2-12.6В генератор новый поставил все равно такая же хрень, фары включаю и ж#@а 11.6В! К электрику ездил он проверял и говорит, что у меня от генератора 13.6В идет всегда, хотя в это же время у меня компьютер (БК-21) и вольтметр показывают одинаково 12.2В. Он говорит типа это из-за АКБ. Поставил новую АКБ ничего не изменилось!!!
Короче лучше нормаольного электрика найди, а автосервисе не охота с этим возиться, вот они и говорят, что все нормально. Я уже почти 60000 с этим проехал!

Если б зарядка на самом деле была такой маленькой - фик бы ты 60 штук без заморочек отъездил! Неверно выбрано место подключения приборов, только и всего...

_________________
Yankee go home! Mars for martians!
...вот же круто! А зачем?
Вернуться к началу
Serge! сейчас offline Посмотреть профиль Отправить личное сообщение
Jam



На форуме 12 лет
Сообщения: 316
Откуда: Украина, Киев
Авто: Chevrolet Aveo II
Сообщение Добавлено: 09 Марта 2006 14:14
Ответить с цитатой

D_r_i_v_e писал(а):

[...skipped...]
На холостом ходу без включенных потребителей - около 14 В
На х.х. при включенном поворотнике - 13.4 В
На х.х. при включенном ближнем свете и печке - 12.4 В(на штатном вольтметре стрелка почти в красной зоне, красная зона которая самая слева).
Если газовать без вкл.потребителей - напряга немного поднимается, порядка 0.5 В.
Если включить поворотник, стрелка вольтметра(в приборке) начинает ходить влево вправо, как маятник блин хренов и 13.4 В.
[...skipped...]


IMHO нормальные показатели.

D_r_i_v_e писал(а):

Нет величины напряжение не в норме. Под нагрузкой гена должен обеспечивать не меньше 13.5-13.8 В.


гена работает начиная от 1500 об/мин, на хх провал по питанию при включеном ближнем и печке нормальная ситуация.

удачи!

---
bb Jam
Вернуться к началу
Jam сейчас offline Посмотреть профиль Отправить личное сообщение
Rezo



На форуме 12 лет
Сообщения: 3368
Откуда: г.С-Петербург
Авто: ВАЗ-2106
Сообщение Добавлено: 10 Марта 2006 02:17
Ответить с цитатой

Jam писал(а):
D_r_i_v_e писал(а):

[...skipped...]
На холостом ходу без включенных потребителей - около 14 В
На х.х. при включенном поворотнике - 13.4 В
На х.х. при включенном ближнем свете и печке - 12.4 В(на штатном вольтметре стрелка почти в красной зоне, красная зона которая самая слева).
Если газовать без вкл.потребителей - напряга немного поднимается, порядка 0.5 В.
Если включить поворотник, стрелка вольтметра(в приборке) начинает ходить влево вправо, как маятник блин хренов и 13.4 В.
[...skipped...]
IMHO нормальные показатели.
Какое нахрен нормально!
Хотя бы любую "мурзилку" открыли или паспорт на авто и посмотрели данные для контроля.
Лень?
Бывает такое иногда.........
Тогда взгляните на маркировку и данные Регулятора Напряжения.
Там указано 14,2 в. в номинале.
Т.е. при включенной нагрузке порядка 30% от средне-используемой и оборотах двигателя равным 2500, напряжение на борту должно быть порядка 14,2 Вольт!
Что касается по вопрсу автора - пока заведомо хороший аккумулятор не поставит (временно), говорить о чём-либо бессмысленно......
Очень похоже, что у него АБ совсем "каюк"!...... А генератор автономно не в состоянии в полной мере держать величину напряжения....ю
А второе - вроде как РН неисправен.
Ведь выдаёт (регулирует) напряжение ниже неоюходимого.....
Как тут АБ может заряжаться до нормального состояния?
Да никак!.......
Ну и посмотри контакты предозранителей (то ли 9-й, то ли 10-й - не помню точно).
Если генератор проверен с уверенностью - больше ничего быть скорее всего не может.
Чудес не бывает! 8-)

_________________
Надо верить в народную мудрость!...
Вернуться к началу
Rezo сейчас offline Посмотреть профиль Отправить личное сообщение
Allexx



На форуме 10 лет
Сообщения: 55
Откуда: Балашиха
Авто: ВАЗ 21074
Сообщение Добавлено: 10 Марта 2006 15:33
Ответить с цитатой

Rezo писал(а):
Jam писал(а):
D_r_i_v_e писал(а):

[...skipped...]
На холостом ходу без включенных потребителей - около 14 В
На х.х. при включенном поворотнике - 13.4 В
На х.х. при включенном ближнем свете и печке - 12.4 В(на штатном вольтметре стрелка почти в красной зоне, красная зона которая самая слева).
Если газовать без вкл.потребителей - напряга немного поднимается, порядка 0.5 В.
Если включить поворотник, стрелка вольтметра(в приборке) начинает ходить влево вправо, как маятник блин хренов и 13.4 В.
[...skipped...]
IMHO нормальные показатели.
Какое нахрен нормально!
Хотя бы любую "мурзилку" открыли или паспорт на авто и посмотрели данные для контроля.
Лень?
Бывает такое иногда.........
Тогда взгляните на маркировку и данные Регулятора Напряжения.
Там указано 14,2 в. в номинале.
Т.е. при включенной нагрузке порядка 30% от средне-используемой и оборотах двигателя равным 2500, напряжение на борту должно быть порядка 14,2 Вольт!
Что касается по вопрсу автора - пока заведомо хороший аккумулятор не поставит (временно), говорить о чём-либо бессмысленно......
Очень похоже, что у него АБ совсем "каюк"!...... А генератор автономно не в состоянии в полной мере держать величину напряжения....ю
А второе - вроде как РН неисправен.
Ведь выдаёт (регулирует) напряжение ниже неоюходимого.....
Как тут АБ может заряжаться до нормального состояния?
Да никак!.......
Ну и посмотри контакты предозранителей (то ли 9-й, то ли 10-й - не помню точно).
Если генератор проверен с уверенностью - больше ничего быть скорее всего не может.
Чудес не бывает! 8-)


У меня абсолютно такая же проблема!!! Зарядил старую АКБ, поставил все было нормально, час отъездил все вернулось к старым показателям. Купил новый новую АКБ, поставил, абсолютно тоже самое, как-будто и не менял АКБ вовсе!!! Что делать?! А по повуду 60000км, это правда.

_________________
Машинка 21074, 180000 за 3.5 года без капремонта!!!!
Вернуться к началу
Allexx сейчас offline Посмотреть профиль Отправить личное сообщение
Allexx



На форуме 10 лет
Сообщения: 55
Откуда: Балашиха
Авто: ВАЗ 21074
Сообщение Добавлено: 10 Марта 2006 15:37
Ответить с цитатой

Rezo писал(а):
Jam писал(а):
D_r_i_v_e писал(а):

[...skipped...]
На холостом ходу без включенных потребителей - около 14 В
На х.х. при включенном поворотнике - 13.4 В
На х.х. при включенном ближнем свете и печке - 12.4 В(на штатном вольтметре стрелка почти в красной зоне, красная зона которая самая слева).
Если газовать без вкл.потребителей - напряга немного поднимается, порядка 0.5 В.
Если включить поворотник, стрелка вольтметра(в приборке) начинает ходить влево вправо, как маятник блин хренов и 13.4 В.
[...skipped...]
IMHO нормальные показатели.
Какое нахрен нормально!
Хотя бы любую "мурзилку" открыли или паспорт на авто и посмотрели данные для контроля.
Лень?
Бывает такое иногда.........
Тогда взгляните на маркировку и данные Регулятора Напряжения.
Там указано 14,2 в. в номинале.
Т.е. при включенной нагрузке порядка 30% от средне-используемой и оборотах двигателя равным 2500, напряжение на борту должно быть порядка 14,2 Вольт!
Что касается по вопрсу автора - пока заведомо хороший аккумулятор не поставит (временно), говорить о чём-либо бессмысленно......
Очень похоже, что у него АБ совсем "каюк"!...... А генератор автономно не в состоянии в полной мере держать величину напряжения....ю
А второе - вроде как РН неисправен.
Ведь выдаёт (регулирует) напряжение ниже неоюходимого.....
Как тут АБ может заряжаться до нормального состояния?
Да никак!.......
Ну и посмотри контакты предозранителей (то ли 9-й, то ли 10-й - не помню точно).
Если генератор проверен с уверенностью - больше ничего быть скорее всего не может.
Чудес не бывает! 8-)


У меня абсолютно такая же проблема!!! Зарядил старую АКБ, поставил все было нормально, час отъездил все вернулось к старым показателям. Купил новый новую АКБ, поставил, абсолютно тоже самое, как-будто и не менял АКБ вовсе!!! Что делать?! А по повуду 60000км, это правда.

_________________
Машинка 21074, 180000 за 3.5 года без капремонта!!!!
Вернуться к началу
Allexx сейчас offline Посмотреть профиль Отправить личное сообщение
Allexx



На форуме 10 лет
Сообщения: 55
Откуда: Балашиха
Авто: ВАЗ 21074
Сообщение Добавлено: 10 Марта 2006 15:38
Ответить с цитатой

Rezo писал(а):
Jam писал(а):
D_r_i_v_e писал(а):

[...skipped...]
На холостом ходу без включенных потребителей - около 14 В
На х.х. при включенном поворотнике - 13.4 В
На х.х. при включенном ближнем свете и печке - 12.4 В(на штатном вольтметре стрелка почти в красной зоне, красная зона которая самая слева).
Если газовать без вкл.потребителей - напряга немного поднимается, порядка 0.5 В.
Если включить поворотник, стрелка вольтметра(в приборке) начинает ходить влево вправо, как маятник блин хренов и 13.4 В.
[...skipped...]
IMHO нормальные показатели.
Какое нахрен нормально!
Хотя бы любую "мурзилку" открыли или паспорт на авто и посмотрели данные для контроля.
Лень?
Бывает такое иногда.........
Тогда взгляните на маркировку и данные Регулятора Напряжения.
Там указано 14,2 в. в номинале.
Т.е. при включенной нагрузке порядка 30% от средне-используемой и оборотах двигателя равным 2500, напряжение на борту должно быть порядка 14,2 Вольт!
Что касается по вопрсу автора - пока заведомо хороший аккумулятор не поставит (временно), говорить о чём-либо бессмысленно......
Очень похоже, что у него АБ совсем "каюк"!...... А генератор автономно не в состоянии в полной мере держать величину напряжения....ю
А второе - вроде как РН неисправен.
Ведь выдаёт (регулирует) напряжение ниже неоюходимого.....
Как тут АБ может заряжаться до нормального состояния?
Да никак!.......
Ну и посмотри контакты предозранителей (то ли 9-й, то ли 10-й - не помню точно).
Если генератор проверен с уверенностью - больше ничего быть скорее всего не может.
Чудес не бывает! 8-)


У меня абсолютно такая же проблема!!! Зарядил старую АКБ, поставил все было нормально, час отъездил все вернулось к старым показателям. Купил новый новую АКБ, поставил, абсолютно тоже самое, как-будто и не менял АКБ вовсе!!! Что делать?! А по повуду 60000км, это правда.

_________________
Машинка 21074, 180000 за 3.5 года без капремонта!!!!
Вернуться к началу
Allexx сейчас offline Посмотреть профиль Отправить личное сообщение
D_r_i_v_e



На форуме 12 лет
Сообщения: 464
Откуда: 29
Авто: 21104, 2006 г.в. 140 тык
Сообщение Добавлено: 11 Марта 2006 17:25
Ответить с цитатой

Всё сделал.
Перепояли один вывод статора. Лампа стала гореть меньше, но все равно чуток тускло горела. Проверили на стенде, все таки диодный мост накрылся, заменили. Под нагрузкой 14,5 где-то. Всем Пасиба за помощь!

P.S. У меня оказывается знакомый лучший в городе автоэлектрик..знал бы раньше Smile
Вернуться к началу
D_r_i_v_e сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы

Заказывайте деревянные лестницы в "Спика мебель"!


Mail.ru
Информация по размещению рекламы