Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
не идет напруга от гены, иногда срабатывает

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> не идет напруга от гены, иногда срабатывает вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
kosta13



На форуме 11 лет
Сообщения: 62
Откуда: Москва
Авто: 21043 2000г.
Сообщение Добавлено: 12 Марта 2006 15:00
Ответить с цитатой

ВАЗ 21043 2000г.в.
Короче ехал, заглохла машинка на скорости около 80 (Хорошо успел к обочине прижаться). Стартер крутит, все нормально, искры нет. Ну что, катушка, в ближайший магазин. Поменял катушку, сразу не завелась. Подергал все провода, о чудо, завелась. поехал дальше со спокойной душой. машинка постояла минут 40, завелась, несколько секунд глохнет, тронулся 5 метров и встал. И опять та же песня. Короче решил разобрать хрень(как выяснил позже, коммутатором называется), которая прикручена к корпусу (с радиатором). там внутри от влаги все зеленое, и один провод оторван. Ну немного поковырялся, кое-как на соплях зацепил этот провод, и как ни сранно завелась, но обнаружилась другая проблема. (Коммутатор сразу же был заменнен на новый)
При включенном зажигании не горит на панели приборов значок аккумулятора, при этом на заведенной машине не идет напряжение с гены (отключаю + с батареи, машина глохнет). НО периодически в несколько минут все срабатывает секунд на 20,(причем не важно стот ли машина на светофоре, или на скорости, и даже когда не заведена 1 раз все сработало, и лампа контрольная загорелась) идет зарядка, все как и было. Какие могут быть варианты??? может где контакт хреновый? подозрительна периодичность в несколько минут на несколько секунд. А может регулятор напряжения, который в гене. Смущает тот факт что контрольная лампа на панели не горит. Предохранители все целы.

В общем жду предложений, автосервис оставим на потом!!
На стандартной схеме электрооборудования нет многих элементов, в том числе и этой контрольной лампы, может кто ссылочку подбросит?
Вернуться к началу
kosta13 сейчас offline Посмотреть профиль Отправить личное сообщение
Тимыч
Модератор
Модератор


На форуме 12 лет
Сообщения: 7975
Сообщение Добавлено: 12 Марта 2006 15:05
Ответить с цитатой

либо контакты тестером на обрыв (раз с комутатором такая бойда) либо таблетка глючит... для начала силовые провода от гены)
Вернуться к началу
Тимыч сейчас offline Посмотреть профиль Отправить личное сообщение
kosta13



На форуме 11 лет
Сообщения: 62
Откуда: Москва
Авто: 21043 2000г.
Сообщение Добавлено: 12 Марта 2006 15:09
Ответить с цитатой

контакты на гене? не думаю что они в таком же состоянии, потому как этой осенью меняли и мост диодный и реле-регулятор, по-моему(не могу сказать, потому как тогда совсем чайником был), вместе с щетками
Вернуться к началу
kosta13 сейчас offline Посмотреть профиль Отправить личное сообщение
Тимыч
Модератор
Модератор


На форуме 12 лет
Сообщения: 7975
Сообщение Добавлено: 12 Марта 2006 15:16
Ответить с цитатой

Чайником с щетками?! Surprised попробуй заведомо рабочую таблеточку поставить.... А может она сама и отходит там как то..я простоне пойму, почему время от времени заряд идёт...
Вернуться к началу
Тимыч сейчас offline Посмотреть профиль Отправить личное сообщение
msh



На форуме 12 лет
Сообщения: 40
Откуда: Нижний Новгород
Сообщение Добавлено: 13 Марта 2006 10:30
Ответить с цитатой

kosta13 писал(а):
ВАЗ 21043 2000г.в.
При включенном зажигании не горит на панели приборов значок аккумулятора, при этом на заведенной машине не идет напряжение с гены (отключаю + с батареи, машина глохнет).

при перегоревшей контрольной лампе АКБ (также отсутствие контакта) заряд идти не будет (обмотка возбуждения генератора).
Проверяй все соединения ,- как "плюс" идет в обмотку возбуждения (см. схему,- купить можно в любом автомагазине)
Вернуться к началу
msh сейчас offline Посмотреть профиль Отправить личное сообщение
Serg_svrw



На форуме 13 лет
Сообщения: 584
Откуда: Екатеринбург (96)
Авто: 21124-51-010 сочи
Сообщение Добавлено: 14 Марта 2006 08:24
Ответить с цитатой

На днях утром (-10 С) завёл (всё гут), но лампа заряда не гасла. Пока боролся с нежеланием смотреть ремень гены, показалось, что эта самая лампа очччень медленно теряет накал - гаснет. Но ооочень медленно. Короче говоря, в течение секунд 15 она погасла. Стрелка вольтметра (5-я панель) рванула ко краю зелёной зоны, как обычно.
Боле такой фигни не видал. А видал, надо сказать, впервые.
Реле-регулятор?

_________________
Всех благ.
Вернуться к началу
Serg_svrw сейчас offline Посмотреть профиль Отправить личное сообщение
kosta13



На форуме 11 лет
Сообщения: 62
Откуда: Москва
Авто: 21043 2000г.
Сообщение Добавлено: 16 Марта 2006 01:09
Ответить с цитатой

Короче 2-3 дня ездил, и каждый день по-разному, в итоге все стабилизировалось, и окончательно пропал ток с гены. Замена диодного моста и регулятора (ген. 2108). Диоды моста аж поплавились.
Вернуться к началу
kosta13 сейчас offline Посмотреть профиль Отправить личное сообщение
ivan8188



На форуме 13 лет
Сообщения: 115
Откуда: г. Москва
Авто: ноги - 2 шт
Сообщение Добавлено: 17 Марта 2006 21:26
Ответить с цитатой

kosta13 писал(а):
В общем жду предложений, автосервис оставим на потом!!
На стандартной схеме электрооборудования нет многих элементов, в том числе и этой контрольной лампы, может кто ссылочку подбросит?

А что, прикалывает экстрим? :cool: Я б доверился спецам если у самого ума для электричества не хватает. Как можно дать совет дистанционно, тем более как можно довериться такому совету ? опять же экстрим :cool:

_________________
http://ivan8188.narod.ru/
Вернуться к началу
ivan8188 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора AIM Address
tigrenok



На форуме 10 лет
Сообщения: 1349
Откуда: Москва, САО
Авто: 21074к,2003г. => ФФ2 wagon 1.6АТ
Сообщение Добавлено: 21 Декабря 2006 22:54
Ответить с цитатой

Привет! Пишу здесь, дабы не плодить темы.
Сегодня завелся, доехал до работы 7 км, все окей. После работы вышел, начал греться, смотрю, лампа аккумулятора горит. Проверил ремень генератора, на месте, крутится. Вольтметр показывает напряжение в начале зеленой зоны, т.е. работает только аккум и все.
Объехал по дороге с работы 6 сервисов... ни один зараза не работает уже... а мне жену надо ехать встречать в 12 ночи. Видимо придется ей самой.. Sad
В общем, хочу спросить, в чем причина может быть?
И можно ли мне прямо сейчас что-то своими силами исправить?

_________________
Нравится мне эта машина - семера!
Вернуться к началу
tigrenok сейчас offline Посмотреть профиль Отправить личное сообщение
tigrenok



На форуме 10 лет
Сообщения: 1349
Откуда: Москва, САО
Авто: 21074к,2003г. => ФФ2 wagon 1.6АТ
Сообщение Добавлено: 21 Декабря 2006 23:13
Ответить с цитатой

Кстати, кто-нибудь знает круглосуточный (хотя бы чтобы до часу ночи работал) сервис в САО?
_________________
Нравится мне эта машина - семера!
Вернуться к началу
tigrenok сейчас offline Посмотреть профиль Отправить личное сообщение
Mitya32



На форуме 10 лет
Сообщения: 82
Откуда: Пермь
Авто: ВАЗ-21074i
Сообщение Добавлено: 21 Декабря 2006 23:34
Ответить с цитатой

Осенью у друга на оке была такая же трабла. Тестером прозвонил все гут, ну думаю переменный контакт. Благо только две ветки из-за которых генератор не будет работать. Начал одновременно звонить и дергать провода, оказалось обгорел провод в клемме в месте обжимки, в той которая прикручена к генератору. Но отгорела не до конца а болталась там на соплях и периодически выдавала такой геморой.

В электрике есть две неисправности:
1. отсутствие контакта где он необходим
2. его присутствие где он не нужен
Вернуться к началу
Mitya32 сейчас offline Посмотреть профиль Отправить личное сообщение
Kender



На форуме 10 лет
Сообщения: 196
Откуда: Санкт-Петербург
Авто: Renault Logan, 1.6, МКПП5
Сообщение Добавлено: 22 Декабря 2006 00:14
Ответить с цитатой

tigrenok
Поменяй таблетку, проверь контакты на гене: клемму "30", штекер 61. штекер на регуляторе соед. с вывод доп. диодов, проверь массу.

Если дело не в этом можно конечно прозвонить генератор не снимая с машины (обрыв и которыш на массу обмотки ротора, и пробой диодов, остальное при разборке генератора или на стенде), но для устанения причины все равно придется снимать и разбирать генератор.

_________________
ВАЗ 21053=> ВАЗ 21047=> Renault Logan
Лучшей нету красоты, чем посцать с высоты
Вернуться к началу
Kender сейчас offline Посмотреть профиль Отправить личное сообщение
tigrenok



На форуме 10 лет
Сообщения: 1349
Откуда: Москва, САО
Авто: 21074к,2003г. => ФФ2 wagon 1.6АТ
Сообщение Добавлено: 22 Декабря 2006 15:23
Ответить с цитатой

Сходил в сервис... сгорел диодный мост... поменяли...
заодно решил поменять масло в коробке... масло оказалось с "серебрянкой", передачи лучше включаться не стали, но вот фигня какая, стало шуршать чуть-чуть в самой коробке при движении.... это нормальНО???

_________________
Нравится мне эта машина - семера!
Вернуться к началу
tigrenok сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы