Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Вопрос ХОРОШЕМУ электрику!!!

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> Вопрос ХОРОШЕМУ электрику!!! вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Allexx



На форуме 11 лет
Сообщения: 55
Откуда: Балашиха
Авто: ВАЗ 21074
Сообщение Добавлено: 01 Апреля 2006 10:18
Ответить с цитатой

У меня ВАЗ 21074 2002 года. Все началось где-то год назад.
Завожу машину вольтметр показывает 14В. Проходит некоторое время и напряжение падает до 11В. Поднимается максимум до 12В.
Когда машина холодная и я ее прогреваю, то 14В, включаю ближний сразу 13В, выключаю опять 14В, а потом спустя некоторое время медленное падение до 11В.
Еще у меня стоит компьютер и он показывает 13.6В, а в это время вольтметр показывает 12.5В!
Я объездил до хрена электриков и никто ничего не может сделать.
Что это может быть?

Вот примерно так.
http://a.photofile.ru/album.php?id=1227454

_________________
Машинка 21074, 180000 за 3.5 года без капремонта!!!!
Вернуться к началу
Allexx сейчас offline Посмотреть профиль Отправить личное сообщение
Serge!



На форуме 12 лет
Сообщения: 11705
Откуда: Рязань
Авто: kia rio
Сообщение Добавлено: 01 Апреля 2006 10:39
Ответить с цитатой

1. Показания какого прибора приведены в начале поста? Штатного, БК или подключал дополнительно?
2. От какого места проводки запитан БК?
3. Если ты давно ездишь с этой проблемой, значит зарядка есть, а вольтметры безбожно врут, потому:
1. Штатный вольтметр всегда (особенно при включенной нагрузке)будет показывать меньшее напряжение, чем есть на аккуме, т.к. подключен в нагруженную сеть, достаточно далеко от аккума
2. В зависимости от состояния проводки, места подключения, и качества разъемов, значение напряжения на штатном приборе может значительно изменяться
Советую:
1. Промерить значения напряжения на клеммах аккума в различных режимах тестером.
2. Им же померить напряжение на плюсе катушки зажигания при запущеном движе и сравнить его с напряжением зарядки на аккуме.
3. Определить таким образом падение напряжения
Что-то мне подсказывает, что напряжение на катушке и будет таким, как его показывает штатный вольтметр (или чуть меньше)
Если это так, и при этом напряжение зарядки в норме, то смотри по схеме проводку на зажигание и разъемы, начиная с предохранителя, и заканчивая замком зажигания. Очень рекомендую проверить соединение сигнализации! Дело в том, что ей разрывают цепь зажигания! Отсюда дополнительные скрутки, возможно тонкие провода и хилое дополнительное (а то и внутреннее!) реле сигнализации. Для проверки этого пункта, находим место врезки сигналки (обычно на выходе из разъема ЧЯ, под бардачком. Сказал бы цвет провода, идущий на зажигание, но забыл Sad ), отключаем ее на время, замыкаем как следует провод и снова проверяем!

_________________
Yankee go home! Mars for martians!
...вот же круто! А зачем?
Вернуться к началу
Serge! сейчас offline Посмотреть профиль Отправить личное сообщение
Allexx



На форуме 11 лет
Сообщения: 55
Откуда: Балашиха
Авто: ВАЗ 21074
Сообщение Добавлено: 01 Апреля 2006 11:07
Ответить с цитатой

Serge!
В начале показания штатного вольтметра приборки 3110.
БК запитан от прикуривателя.

Когда стояла штатная приборка (семерошная), то вольтметр и БК показывали одинаковое напряжение примерно 11.2-12.6В Никода выше не поднималось. Когда началась такая проблема я уже достаточно долго ездил с БК и все было хорошо, это началось примерно после того, как я полностью посадил АКБ.

Заряжаю АКБ и напряжение в норме 13.8-14.2В, НО когда поезжу АКБ разряжается и снова возвращаюсь к 11.2-12.6В.

Проверял напряжение на АКБ тестером - 13.6В, а в это время на вольтметре и БК 12В.

Пойду тестером проверять как ты посоветовал!

Поменяв приборку и генератор, при прогреве машины напряжение 13.8В на вольтметре и БК.
Включаю фары: На вольтметре сразу 13В, на БК 13.6В.
Выключил фары: На вольтметре сразу 13.8В, на БК 13.8В.
Поехал: На вольтметре 13.6В, на БК 13.6В
Пока ехал на вольтметре упало до 12В, на БК 13.6В.
Подъехал к повороту, стою, включил поворотник: стрелка вольтметра прыгает вверх вниз, напряжение постепенно падает в красную зону! На БК 13.3В
Поехал на вольтметре в красной зоне на ХХ и примерно 12В при движении. На БК 12.6В
Выше больше не поднимается!

Итог.
На вольтметре прибоки 3110и БК разница примерно на 1В.

_________________
Машинка 21074, 180000 за 3.5 года без капремонта!!!!
Вернуться к началу
Allexx сейчас offline Посмотреть профиль Отправить личное сообщение
Serge!



На форуме 12 лет
Сообщения: 11705
Откуда: Рязань
Авто: kia rio
Сообщение Добавлено: 01 Апреля 2006 11:22
Ответить с цитатой

Как я понял, проблема не только с разницей в показаниях приборов, но и с зарядкой. Тогда с приборкой торопиться не стоит. Нужно сперва разобраться с зарядкой!
Как часто приходится заряжать АКБ, сколько ему лет? Генератор заменен на новый?

_________________
Yankee go home! Mars for martians!
...вот же круто! А зачем?
Вернуться к началу
Serge! сейчас offline Посмотреть профиль Отправить личное сообщение
ahim



На форуме 11 лет
Сообщения: 435
Сообщение Добавлено: 01 Апреля 2006 12:01
Ответить с цитатой

Serge! вроде все сказал, согласен. еще померяи напр. на самом генераторе, может быть плохои контакт в проводе между АКБ и геной.
И вольтметр на панели 3110 зачастую врет, толи стрелка на оси прокручивается, не знаю, но не раз видел, что со временем стрелка совсем вниз уходит.
PS: массовые провода еще глянь, падение напр. меж АКБ кузовом и двигателем
Вернуться к началу
ahim сейчас offline Посмотреть профиль Отправить личное сообщение
Allexx



На форуме 11 лет
Сообщения: 55
Откуда: Балашиха
Авто: ВАЗ 21074
Сообщение Добавлено: 01 Апреля 2006 15:18
Ответить с цитатой

Serge!

АКБ не разряжается полностью крутит бодро, не есть недозаряд.
Например зарядил. Поставил на машину проверил 12.8В, покатался стало 12.4В и все сколько не катайся так все и останется.
Купил новую АКБ (ей сейчас 4 месяца) поставил покатался - 12.4В
До замены генератора напряжение вообще было постоянно 11-12В.
Поменял генератор при прогреве стало 14В. на ходу 13.6В (по БК)
Короче все что выше описывал, это после замены генератора так стало.
Генератор новый поставил.

_________________
Машинка 21074, 180000 за 3.5 года без капремонта!!!!
Вернуться к началу
Allexx сейчас offline Посмотреть профиль Отправить личное сообщение
Shish



На форуме 11 лет
Сообщения: 2455
Откуда: Санкт-Петербург
Авто: 21053 -> Matiz 1.2
Сообщение Добавлено: 02 Апреля 2006 00:54
Ответить с цитатой

Allexx
Присоединяюсь к проверке проводов, особенно от (-) АКБ на двигатель, генератор, кузов. На современную классику ставят дохлый провод от (-) до кузова, себе дополнительные поставил.
Далее в гене стоит таблетка с термокомпенсацией и когда ген холодный, то получаешь 14 В, а дальше напруга падает.
Почитай http://smvl.narod.ru/Generator/index.html
В самом конце схема, которую собрал себе с использованием трехуровнего регулятора напряжения, имхо лучший вариант. Проблем с недозарядом теперь нет Very Happy
Вернуться к началу
Shish сейчас offline Посмотреть профиль Отправить личное сообщение
Allexx



На форуме 11 лет
Сообщения: 55
Откуда: Балашиха
Авто: ВАЗ 21074
Сообщение Добавлено: 02 Апреля 2006 12:26
Ответить с цитатой

Shish

А если я минус дополнительный к движку подсоединю , так можно сделать?

_________________
Машинка 21074, 180000 за 3.5 года без капремонта!!!!
Вернуться к началу
Allexx сейчас offline Посмотреть профиль Отправить личное сообщение
Shish



На форуме 11 лет
Сообщения: 2455
Откуда: Санкт-Петербург
Авто: 21053 -> Matiz 1.2
Сообщение Добавлено: 02 Апреля 2006 20:42
Ответить с цитатой

Allexx
А смысл? Тем самым ты не получишь надежного контакта (-) АКБ - корпус.
Когда я понавключал все что только мог, то между (-) АКБ и генератором (читай двигатель, а затем генератор) было падение около в пару соток вольта, а вот между (-) АКБ и корпусом 0,55 В. Двигатель по сути изолирован от корпуса
Вернуться к началу
Shish сейчас offline Посмотреть профиль Отправить личное сообщение
Himik



На форуме 11 лет
Сообщения: 1357
Откуда: Калужская обл.
Авто: 21053 1998 г. -> 2112 2004 г. 1,5 16V Я5.1.2
Сообщение Добавлено: 02 Апреля 2006 21:44
Ответить с цитатой

Allexx писал(а):
А если я минус дополнительный к движку подсоединю , так можно сделать?


это НУЖНО сделать! в магазинах и провод продаётся для этих целей, медный плетёный плоский. уже оконцованный. и стоит 30р.
Вернуться к началу
Himik сейчас offline Посмотреть профиль Отправить личное сообщение
Allexx



На форуме 11 лет
Сообщения: 55
Откуда: Балашиха
Авто: ВАЗ 21074
Сообщение Добавлено: 03 Апреля 2006 01:56
Ответить с цитатой

Himik
А зачем он нужен???

_________________
Машинка 21074, 180000 за 3.5 года без капремонта!!!!
Вернуться к началу
Allexx сейчас offline Посмотреть профиль Отправить личное сообщение
Ацкий_Кот



На форуме 12 лет
Сообщения: 1233
Откуда: Moskau<=>Otradnoe
Сообщение Добавлено: 03 Апреля 2006 03:21
Ответить с цитатой

Allexx писал(а):
Himik
А зачем он нужен???

Щоб все пучком было Smile

_________________
Клуб BMW ///М E39
Вернуться к началу
Ацкий_Кот сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Shish



На форуме 11 лет
Сообщения: 2455
Откуда: Санкт-Петербург
Авто: 21053 -> Matiz 1.2
Сообщение Добавлено: 03 Апреля 2006 10:40
Ответить с цитатой

Himik
Дык речь идет о "А если я минус дополнительный к движку подсоединю". Речь о дополнительном проводе. Хуже, конекчно, не будет Very Happy
Штатный провод на движок нормальный, а на корпус на новых а/м оставляет желать лучшего, то есть более толстого.
[/b]
Вернуться к началу
Shish сейчас offline Посмотреть профиль Отправить личное сообщение
Himik



На форуме 11 лет
Сообщения: 1357
Откуда: Калужская обл.
Авто: 21053 1998 г. -> 2112 2004 г. 1,5 16V Я5.1.2
Сообщение Добавлено: 03 Апреля 2006 19:53
Ответить с цитатой

на моей семёрке от АКБ только на кузов провод шёл. и я поставил дополнительный на двигатель (укрепил под ближайшую гайку клапанной крышки). и стартер шустрее крутить начал.
а штатный на кузов у меня сечением 25 квадратов, прикручен к металлической полосе, а полоса в свою очередь на 4 болта М12 прикручена к кузову.
Вернуться к началу
Himik сейчас offline Посмотреть профиль Отправить личное сообщение
Shish



На форуме 11 лет
Сообщения: 2455
Откуда: Санкт-Петербург
Авто: 21053 -> Matiz 1.2
Сообщение Добавлено: 03 Апреля 2006 20:08
Ответить с цитатой

Himik
Агаааа, вот где собака порылась!

А у меня от (-) АКБ на двигатель под правый болт крепления впускного коллектора толстый провод (типа 25 квадратов) и отдельно на кузов провод гораздо более скромного в диаметре (квадрат 5?). Вот из-за этой тонюськи и падало напряжение, а двигателе все пучком было и стартер отлично всегда крутил.

Семерка какого года у тебя и завода?
Вернуться к началу
Shish сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы