Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Пропал холостой ход

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> Пропал холостой ход вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Zendra



На форуме 11 лет
Сообщения: 4
Сообщение Добавлено: 06 Апреля 2006 11:24
Ответить с цитатой

ВАЗ 2106, карбюратор ДААЭ (помоему так). А проблема такая - Пропадает холостой ход. Заводишь машину - все нормально 700-900 об. держит. Поехал....подъежаешь к светофору, выжал сцепление, бросил газ и обороты падают до нуля. А потом могут либо чуть приподняться (но работает не стабильно), либо машина глохнет... Поменял Электроклапан.... ничего не изменилось ... . Снимал кастрюлю.. на ней есть масляные следы, но фильтр только пыльный (не в масле)... А да еще .. кручу винт "количества" както машина не очень на него реагирует... винт "качества" не трогал... Может настройки слетели?
Знающие люди подскажите куда нужно отверткой ткнуть?

Спасибо..

_________________
Всем удачи!
Вернуться к началу
Zendra сейчас offline Посмотреть профиль Отправить личное сообщение
Garik1



На форуме 11 лет
Сообщения: 252
Откуда: Пенза
Авто: ВАЗ 21074
Сообщение Добавлено: 06 Апреля 2006 12:14
Ответить с цитатой

У меня перед зимой точно так было. Поехал к карбюраторщику - там полная чистка с разборкой, заменили какие-то прокладочки и все. До сих пор езжу без проблем. Хотя конкретной поломки не было - мастер сказал просто грязь, мусор и некачественный бензин делают свое дело. Так что ноги в руки и в мастерскую. У нас мне все встало в 400р.
Вернуться к началу
Garik1 сейчас offline Посмотреть профиль Отправить личное сообщение
Серега 21074



На форуме 11 лет
Сообщения: 262
Откуда: Екатеринбург
Авто: 21074
Сообщение Добавлено: 06 Апреля 2006 13:04
Ответить с цитатой

Зажигание!!!!
_________________
21074, 2003г 50 тык
Вернуться к началу
Серега 21074 сейчас offline Посмотреть профиль Отправить личное сообщение
Гаврилыч



На форуме 13 лет
Сообщения: 2324
Откуда: 750 rus
Авто: Kia Optima 2015 г.
Сообщение Добавлено: 06 Апреля 2006 13:30
Ответить с цитатой

[quote="Zendra"]ВАЗ 2106, карбюратор ДААЭ (помоему так). А проблема такая - Пропадает холостой ход. Заводишь машину - все нормально 700-900 об. держит. Поехал....подъежаешь к светофору, выжал сцепление, бросил газ и обороты падают до нуля. А потом могут либо чуть приподняться (но работает не стабильно), либо машина глохнет... Поменял Электроклапан.... ничего не изменилось ... . Снимал кастрюлю.. на ней есть масляные следы, но фильтр только пыльный (не в масле)... А да еще .. кручу винт "количества" както машина не очень на него реагирует... винт "качества" не трогал... Может настройки слетели?
Знающие люди подскажите куда нужно отверткой ткнуть?

Спасибо..[/quote]

_____________________________________________________________

Была такая х_ня и не раз. Лечил след. образом:
1. Открываешь капот
2. Снимаешь кастрюлю.
З. Заводишь двигло и дергая за рычаг левой рукой, газуешь конкретно, при этом правой рукой затыкаешь обе камеры карба.

Двигло орет дурниной, пытается заглохнуть (не допускать) и в этоге
всё г@$но которое мешало работе улетает от возникшего разрежения
в цилиндры, где и благополучно сгорев улетает нафиг.
Холостой ход у меня всегда при этом восстанавливался.

Пробуй.
Вернуться к началу
Гаврилыч сейчас offline Посмотреть профиль Отправить личное сообщение
Shish



На форуме 11 лет
Сообщения: 2455
Откуда: Санкт-Петербург
Авто: 21053 -> Matiz 1.2
Сообщение Добавлено: 06 Апреля 2006 14:16
Ответить с цитатой

Гаврилыч
помогает, но не всегда. Разряжение всего килограмм, а для хорошей чистки надо больше (8 кило)
Вернуться к началу
Shish сейчас offline Посмотреть профиль Отправить личное сообщение
Zendra



На форуме 11 лет
Сообщения: 4
Сообщение Добавлено: 06 Апреля 2006 15:33
Ответить с цитатой

СПАСИБО... Обязательно попробую...

ТО - Серега 21074 Это не зажигание, так как выдергиваешь подсос, устанавливаешь 900 оборотов и все работает стабильно...

_________________
Всем удачи!
Вернуться к началу
Zendra сейчас offline Посмотреть профиль Отправить личное сообщение
kosta13



На форуме 11 лет
Сообщения: 62
Откуда: Москва
Авто: 21043 2000г.
Сообщение Добавлено: 06 Апреля 2006 17:45
Ответить с цитатой

Garik1 писал(а):
У меня перед зимой точно так было. Поехал к карбюраторщику - там полная чистка с разборкой, заменили какие-то прокладочки и все. До сих пор езжу без проблем. Хотя конкретной поломки не было - мастер сказал просто грязь, мусор и некачественный бензин делают свое дело. Так что ноги в руки и в мастерскую. У нас мне все встало в 400р.

+1
Вернуться к началу
kosta13 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы