Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Вопрос по сцеплению...

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Вопрос по сцеплению... вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
123



На форуме 11 лет
Сообщения: 292
Сообщение Добавлено: 12 Апреля 2006 17:28
Ответить с цитатой

Всем привет. Такой вопрос. Когда купил новую машину, при включении задней передачи хруста не было. Через некоторое время появился. Это из-за чего? На сервисе сказали сцепу надо менять.
Вернуться к началу
123 сейчас offline Посмотреть профиль Отправить личное сообщение
Кастен



На форуме 12 лет
Сообщения: 757
Откуда: Санкт-Петербург
Авто: ВАЗ 2108/87 г.в. Карб.
Сообщение Добавлено: 12 Апреля 2006 19:23
Ответить с цитатой

Попробуй трос сцепления немного подтянуть для начала
Вернуться к началу
Кастен сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы