Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Не горят фонари заднего хода.

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Не горят фонари заднего хода. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Detochkin



На форуме 11 лет
Сообщения: 259
Откуда: Москва (Кунцево)
Авто: ВАЗ 21083 1.5 1998г.в. карб.
Сообщение Добавлено: 20 Апреля 2006 14:47
Ответить с цитатой

Ездил на прошлой недели в сервис (менял задние стойки аммо, гранату, ну и так по мелочам в основном по ходовой) Так вот началось с того, что не смогли в сервисе завести мою девочку-не крутил стартер, потом позвали электрика, который что-то поколдовал с комутатором и машинка завелась. Довольный я поехал домой, но на полпути заметил, что перестал работать сигнал, а дома при парковке выяснилось, что негорят и фонари заднего хода.. Вопрос: что это может быть, и как с энтим бороться?
Вернуться к началу
Detochkin сейчас offline Посмотреть профиль Отправить личное сообщение
andrey81



На форуме 11 лет
Сообщения: 58
Откуда: Москва
Авто: FF2
Сообщение Добавлено: 20 Апреля 2006 14:49
Ответить с цитатой

Посмотри датчик включения фонарей заднего хода на корпусе КПП, может контакт проводов плохой
Вернуться к началу
andrey81 сейчас offline Посмотреть профиль Отправить личное сообщение
Detochkin



На форуме 11 лет
Сообщения: 259
Откуда: Москва (Кунцево)
Авто: ВАЗ 21083 1.5 1998г.в. карб.
Сообщение Добавлено: 20 Апреля 2006 14:52
Ответить с цитатой

andrey81 Ок! Я тож так думаю, эти умельцы когда вал в коробку вставляли долбали неподецки-могли ченибуть нарушить.. Very Happy
Вернуться к началу
Detochkin сейчас offline Посмотреть профиль Отправить личное сообщение
Chud



На форуме 12 лет
Сообщения: 5816
Откуда: Москва.Беляево.Где-то на юго-западе.
Авто: хондо баян и сервант
Сообщение Добавлено: 20 Апреля 2006 15:05
Ответить с цитатой

Detochkin писал(а):
andrey81 Ок! Я тож так думаю, эти умельцы когда вал в коробку вставляли долбали неподецки-могли ченибуть нарушить.. Very Happy

Ну раз возились с коробкой,то наверняка разъем с датчика з/х сняли.

_________________
жить надо в кайф
Вернуться к началу
Chud сейчас offline Посмотреть профиль Отправить личное сообщение
NEXT



На форуме 11 лет
Сообщения: 163
Откуда: Рязань
Авто: 21099 Карб 1999
Сообщение Добавлено: 20 Апреля 2006 15:16
Ответить с цитатой

Было один в один также...
Прозввонил всю проводку...
Зае...ся в край... помеял датчик на коробке....
Оказалось - клемы проводов подходящие к датчику окислены сильно.... зачистил. и сё заработало!

_________________
Если сильно захотеть, можно в космос улететь!!!
Вернуться к началу
NEXT сейчас offline Посмотреть профиль Отправить личное сообщение
Dimok



На форуме 11 лет
Сообщения: 1832
Откуда: г. Самара
Авто: TAZ21083-1993г,вишня,НП,кор.крыло, МП Комм-р(962.3437Астро) с ДД и АОК. => KALINA 11183-30-14NORMA. 1,6 8V, кондей,ЭУР,рислин
Сообщение Добавлено: 20 Апреля 2006 15:41
Ответить с цитатой

Датчик на КПП, Блок предохранителей смотри
_________________
Вернуться к началу
Dimok сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
arcad78



На форуме 12 лет
Сообщения: 108
Откуда: С-Пб, Стрельна
Авто: была 21093 1.5 карб 2000 г.в 132 т.к
Сообщение Добавлено: 20 Апреля 2006 16:05
Ответить с цитатой

Ну, если не бибикает, стопари не работают а ещё и лампочка в салоне не зажигается! - тут дело до предохранителя дошло. А уж чего там дальше - смотреть надо.

Исправляюсь!

Бес попутал - перепутал я стопари с задним ходом, показалось мне, что они на одной ветке в ЧЯ висят!. Хотя, пердохранители - в 1 очередь проверить надо.
Вернуться к началу
arcad78 сейчас offline Посмотреть профиль Отправить личное сообщение
Detochkin



На форуме 11 лет
Сообщения: 259
Откуда: Москва (Кунцево)
Авто: ВАЗ 21083 1.5 1998г.в. карб.
Сообщение Добавлено: 21 Апреля 2006 10:14
Ответить с цитатой

блин! Я наверное сапсем тупой(или слепой), но вчера тупо не смог найти этот датчик-минут десять таращил зенки, но так и непонял-где он? Да и вот такой вопрос: Глянул на сигнал и увидел такую картину- к бибикалке идет два провода. 1-й подключен к клемме, (от второй клеммы идет провод на массу), а 2-й проводок болтается. Собственно вопрос: откуда он отвалился и отвалился ли вообще? :-D
Вернуться к началу
Detochkin сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы