Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Погасла подсветка приборов....

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Погасла подсветка приборов.... вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Дип



На форуме 11 лет
Сообщения: 322
Откуда: Москва ЮАО м. Коломенская
Авто: Был ВАЗ 21102 1.5 i 8 кл. Теперь Nissan Almera Classic
Сообщение Добавлено: 21 Апреля 2006 02:04
Ответить с цитатой

Подскажите уважаемые посетители форума где искать проблему. Поменял предохранитель в ЧЯ- не помогло..... Что ещё может быть ???
Вернуться к началу
Дип сейчас offline Посмотреть профиль Отправить личное сообщение
Petrovich



На форуме 13 лет
Сообщения: 349
Откуда: Москва
Сообщение Добавлено: 21 Апреля 2006 06:47
Ответить с цитатой

В переменном резисторе подсветки.
Вернуться к началу
Petrovich сейчас offline Посмотреть профиль Отправить личное сообщение
maxxic



На форуме 11 лет
Сообщения: 1973
Откуда: г. Белгород
Авто: ВАЗ 21120, опал, 2001г., 1.5 16V, М 1.5.4N
Сообщение Добавлено: 21 Апреля 2006 08:52
Ответить с цитатой

Petrovich писал(а):
В переменном резисторе подсветки.

угу... я зимой дня 3 ездил без подсветки, пока случайно не стукнул по резюку...
Вернуться к началу
maxxic сейчас offline Посмотреть профиль Отправить личное сообщение
morino



На форуме 12 лет
Сообщения: 225
Откуда: Украина
Авто: VAZ 21103 1.5L 16V
Сообщение Добавлено: 21 Апреля 2006 10:27
Ответить с цитатой

Угу, у меня от переменника тоже проводок когда то отвалился...
_________________
Бесполезно рассказывать о высоком моральном облике коллектива человеку, имеющему доступ к логу прокси...
Вернуться к началу
morino сейчас offline Посмотреть профиль Отправить личное сообщение
Дип



На форуме 11 лет
Сообщения: 322
Откуда: Москва ЮАО м. Коломенская
Авто: Был ВАЗ 21102 1.5 i 8 кл. Теперь Nissan Almera Classic
Сообщение Добавлено: 21 Апреля 2006 12:45
Ответить с цитатой

Petrovich писал(а):
В переменном резисторе подсветки.

А не подскажете что делать теперь ??? Реально самому заменить ? Где его искать и трудно ли добраться до него ????
Вернуться к началу
Дип сейчас offline Посмотреть профиль Отправить личное сообщение
Дип



На форуме 11 лет
Сообщения: 322
Откуда: Москва ЮАО м. Коломенская
Авто: Был ВАЗ 21102 1.5 i 8 кл. Теперь Nissan Almera Classic
Сообщение Добавлено: 22 Апреля 2006 03:13
Ответить с цитатой

Дип писал(а):
Petrovich писал(а):
В переменном резисторе подсветки.

А не подскажете что делать теперь ??? Реально самому заменить ? Где его искать и трудно ли добраться до него ????

Теперь всё стало интереснее- сегодня заменил резистор, он поработал немного а потом опять вырубился. Подсветка не горит, проблема осталась :-( Кто нибудь знает где искать замыкание ????
Вернуться к началу
Дип сейчас offline Посмотреть профиль Отправить личное сообщение
алексей 2112 зелень



На форуме 11 лет
Сообщения: 51
Сообщение Добавлено: 22 Апреля 2006 03:32
Ответить с цитатой

ищи проблему в проводке, когда менял резюк дёрнул провод- заработала, поездил- отошел опять
_________________
ВАЗ нормальная машина... я несказал-хорошая.
Вернуться к началу
алексей 2112 зелень сейчас offline Посмотреть профиль Отправить личное сообщение
Petrovich



На форуме 13 лет
Сообщения: 349
Откуда: Москва
Сообщение Добавлено: 22 Апреля 2006 08:31
Ответить с цитатой

Дип писал(а):
Дип писал(а):
Petrovich писал(а):
В переменном резисторе подсветки.

А не подскажете что делать теперь ??? Реально самому заменить ? Где его искать и трудно ли добраться до него ????

Теперь всё стало интереснее- сегодня заменил резистор, он поработал немного а потом опять вырубился. Подсветка не горит, проблема осталась :-( Кто нибудь знает где искать замыкание ????

Возможно КЗ в приборке.
Вернуться к началу
Petrovich сейчас offline Посмотреть профиль Отправить личное сообщение
Дип



На форуме 11 лет
Сообщения: 322
Откуда: Москва ЮАО м. Коломенская
Авто: Был ВАЗ 21102 1.5 i 8 кл. Теперь Nissan Almera Classic
Сообщение Добавлено: 23 Апреля 2006 18:49
Ответить с цитатой

алексей 2112 зелень писал(а):
ищи проблему в проводке, когда менял резюк дёрнул провод- заработала, поездил- отошел опять

так и как решил проблему ??? или без подсветки до сих пор ????
Вернуться к началу
Дип сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы