Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Компьютерная диагностика vs иммобилайзер

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Компьютерная диагностика vs иммобилайзер вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Злой Вова



На форуме 12 лет
Сообщения: 521
Откуда: Махачкала
Авто: Lada Priora
Сообщение Добавлено: 21 Апреля 2006 09:53
Ответить с цитатой

Добрый день!
Такой вопрос: при отключенном напрочь иммобилайзере невозможно провести диагностику выходит? Поехал к знакомому диагнозисту, ковырялся-ковырялся так и не смог свой комп с машинкой скоммутировать, послал к электрику, электрик иммобилайзер подключил, борт-компьютер выносной подключил - есть сигнал! Вот только от электрика на работу приехал и теперь сигнализация практически не работает Sad
Кстати, в догонку опишу что с сигналкой, может кто встречал:
Нажатие на кнопку на пульте издаёт только звук, как при незакрытой двери и ничего не закрывается соответственно. Если остаться внутри и запереть водительскую дверь изнутри (у меня ЦЗ), то открыть с пульта удается и после этого, если не открывать дверей можно и поставить на сигнализацию, но стоит дверь открыть и потом захлопнуть, - уже не работает. Проводки теребил, матом ругался - ничего не помогает.
Вернуться к началу
Злой Вова сейчас offline Посмотреть профиль Отправить личное сообщение
Злой Вова



На форуме 12 лет
Сообщения: 521
Откуда: Махачкала
Авто: Lada Priora
Сообщение Добавлено: 21 Апреля 2006 11:05
Ответить с цитатой

Ребят, просто скажите, вот вы комп. диагностику делаете ведь? У вас иммобилайзер подключен? Или есть кто-то у кого он выключен?
_________________
*Be Real*
Вернуться к началу
Злой Вова сейчас offline Посмотреть профиль Отправить личное сообщение
Dmitry II



На форуме 12 лет
Сообщения: 30
Откуда: Москва
Авто: ВАЗ 21099i 2003г.в. -> Audi A6 Avant 2.4 Quat
Сообщение Добавлено: 21 Апреля 2006 11:16
Ответить с цитатой

На ТО диагностику делали как с неативированным так и активированным иммо. Все нормально. И с сигналкой тоже проблем не возникало.
Вернуться к началу
Dmitry II сейчас offline Посмотреть профиль Отправить личное сообщение
Diman40



На форуме 12 лет
Сообщения: 92
Откуда: Калуга
Авто: FFII SE
Сообщение Добавлено: 21 Апреля 2006 11:48
Ответить с цитатой

Сними фишку с ИММО и вставь в нее перемычку между 9 и 18 контактами, можно просто отрезать эти два провода от фишки и закоротить - сможешь спокойно диагностить машину с отключенным ИММО 8-)
Вернуться к началу
Diman40 сейчас offline Посмотреть профиль Отправить личное сообщение
Злой Вова



На форуме 12 лет
Сообщения: 521
Откуда: Махачкала
Авто: Lada Priora
Сообщение Добавлено: 21 Апреля 2006 12:10
Ответить с цитатой

Да меня, по боьшому счету, не напрягает факт включенности иммобилайзера, мигает себе лампочка красная да мигает, все равно же не запрограммирован, а вот сигналка с какого перепуга отвалилась - эт уже второй момент, может просто электрик какой-нить кабель зацепил.
Вернуться к началу
Злой Вова сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы