Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Не включается вторая скорость

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Не включается вторая скорость вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
muk33



На форуме 11 лет
Сообщения: 17
Откуда: 33 Rus
Сообщение Добавлено: 24 Апреля 2006 12:45
Ответить с цитатой

Проблема в следующем - машина подвергалась полной разборке, после сборки перестала включаться вторая скорость, либо совсем либо с хрустом. До этого все было нормально. Вопрос могло ли это произойти из-за неправильной регилировки кулисы?
Вернуться к началу
muk33 сейчас offline Посмотреть профиль Отправить личное сообщение
-=Worm=-
Модератор
Модератор


На форуме 12 лет
Сообщения: 11939
Откуда: Балашиха МО
Авто: 211440-26
Сообщение Добавлено: 24 Апреля 2006 12:46
Ответить с цитатой

muk33 писал(а):
Вопрос могло ли это произойти из-за неправильной регилировки кулисы?

Могло произойти от неправильной сборки коробки.

_________________
read
Вернуться к началу
-=Worm=- сейчас offline Посмотреть профиль Отправить личное сообщение
muk33



На форуме 11 лет
Сообщения: 17
Откуда: 33 Rus
Сообщение Добавлено: 24 Апреля 2006 12:54
Ответить с цитатой

Нет коробка стояла на месте ее не трогали. Единственное что снимали это кулиса. :-(
Вернуться к началу
muk33 сейчас offline Посмотреть профиль Отправить личное сообщение
-=Worm=-
Модератор
Модератор


На форуме 12 лет
Сообщения: 11939
Откуда: Балашиха МО
Авто: 211440-26
Сообщение Добавлено: 24 Апреля 2006 13:01
Ответить с цитатой

Если остальные передачи вкл. нормально, то врятли она. ИМХО.
_________________
read
Вернуться к началу
-=Worm=- сейчас offline Посмотреть профиль Отправить личное сообщение
muk33



На форуме 11 лет
Сообщения: 17
Откуда: 33 Rus
Сообщение Добавлено: 24 Апреля 2006 13:25
Ответить с цитатой

В принципе согласен. Все остальные включаются нормально. Значит на ремонт коробки попал. :-(
Вернуться к началу
muk33 сейчас offline Посмотреть профиль Отправить личное сообщение
muk33



На форуме 11 лет
Сообщения: 17
Откуда: 33 Rus
Сообщение Добавлено: 24 Апреля 2006 13:44
Ответить с цитатой

Странно только одно во всей этой ситуации, что до кузовного ремонта все было нормально, я собссна только по этому и озадачился этим вопросом, что людям которые машиной занимались я полностью доверяю они мне такой свиньи подложить не могли. Машина стояла в боксе, куда я приехал своим ходом, а вот после сварных работ, покраски и окончательной сборки начались вот такие заморочки .
Вернуться к началу
muk33 сейчас offline Посмотреть профиль Отправить личное сообщение
muk33



На форуме 11 лет
Сообщения: 17
Откуда: 33 Rus
Сообщение Добавлено: 26 Апреля 2006 01:29
Ответить с цитатой

Народ я разобрался ! Все таки дело было в неправильно установленной кулисе коробки передач ! Подвинув вперед карданчик все вышеперечисленные симптомы были устранены. Может быть эта информация будет кому то полезной.
Вернуться к началу
muk33 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы