Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
3сек. ГОРИТ ЛАМПА "ПОВЕРЬТЕ ДВИГАТЕЛЬ" ЭТО НОРМАЛЬ

 
Новая тема   Эта тема закрыта, вы не можете писать ответы и редактировать сообщения.    Список форумов AUTOLADA.RU -> Семейство "Самара" -> 3сек. ГОРИТ ЛАМПА "ПОВЕРЬТЕ ДВИГАТЕЛЬ" ЭТО НОРМАЛЬ вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Luk00



На форуме 11 лет
Сообщения: 71
Откуда: Омск
Сообщение Добавлено: 14 Май 2006 07:17
Ответить с цитатой

Сразу же после пуска двигателя эта лампа гаснет вместе со всеми остальными и в процессе езды больше никак себя не проявляет. А после того, как глушу двигатель, она еще какое-то время (около трех секунд) горит. Это нормально?
Вернуться к началу
Luk00 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Fantom



На форуме 11 лет
Сообщения: 17
Откуда: г.Железнодорожный
Авто: ВАЗ 2114
Сообщение Добавлено: 14 Май 2006 11:33
Ответить с цитатой

У меня также это нормально
Вернуться к началу
Fantom сейчас offline Посмотреть профиль Отправить личное сообщение
Luk00



На форуме 11 лет
Сообщения: 71
Откуда: Омск
Сообщение Добавлено: 14 Май 2006 14:28
Ответить с цитатой

Ну слава богу, хоть здесь порядок...
Вернуться к началу
Luk00 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
MAX99



На форуме 13 лет
Сообщения: 394
Откуда: Питер
Авто: ВАЗ 21099i
Сообщение Добавлено: 14 Май 2006 17:38
Ответить с цитатой

Ну не знаю...
У меня после глушения ничего не горит. Может это ненормально? Smile

_________________
Починил? Сломай снова!
Вернуться к началу
MAX99 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Тит



На форуме 12 лет
Сообщения: 83
Откуда: Москва
Сообщение Добавлено: 14 Май 2006 17:41
Ответить с цитатой

У меня тоже ничего не горит 8-)
Надо уточнить: он так недавно стал гаснуть?Или всё время так?
Вернуться к началу
Тит сейчас offline Посмотреть профиль Отправить личное сообщение
Xpert
Свой человек
Свой человек


На форуме 12 лет
Сообщения: 4177
Откуда: Москва
Сообщение Добавлено: 14 Май 2006 19:12
Ответить с цитатой

Luk00
Да, для приборок VDO это норма.

_________________
2113 16v, Калина 2, Audi A4
Вернуться к началу
Xpert сейчас offline Посмотреть профиль Отправить личное сообщение
Абырвалг



На форуме 12 лет
Сообщения: 876
Откуда: Оттуда
Сообщение Добавлено: 14 Май 2006 19:17
Ответить с цитатой

Xpert писал(а):
Да, для приборок VDO это норма.

Дело не в комбинации приборов, а в проводке. Кароче, ничего страшного...
Вернуться к началу
Абырвалг сейчас offline Посмотреть профиль Отправить личное сообщение
FUZZ 2115



На форуме 11 лет
Сообщения: 2031
Откуда: E-95
Авто: А8
Сообщение Добавлено: 14 Май 2006 19:18
Ответить с цитатой

Это нормально
Вернуться к началу
FUZZ 2115 сейчас offline Посмотреть профиль Отправить личное сообщение
Сергей 22



На форуме 12 лет
Сообщения: 12678
Откуда: Казань
Авто: ВАЗ 21093i
Сообщение Добавлено: 14 Май 2006 22:46
Ответить с цитатой

Нормально у тебя все. Тема закрыта.
_________________
ВАЗ 21093i 2001г. 67361км+30200км. Европанель. Январь 5.1.1. Comfort X15
Вернуться к началу
Сергей 22 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Показать сообщения:   
Новая тема   Эта тема закрыта, вы не можете писать ответы и редактировать сообщения.
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы