Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Проблема с задним мостом

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> Проблема с задним мостом вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
alexant



На форуме 11 лет
Сообщения: 4
Сообщение Добавлено: 22 Май 2006 02:16
Ответить с цитатой

Помогите разобраться с проблемой!
При движении появился глухой стук сзади слева,машину при этом подергивало,остановился-задние колесо сильно нагрето.Снял т. барабан -на нем как бы сточена фаска со стороны щита тормоза(терлась видимо об сам щит тормоза),алюминевая стружка повсюду.Купил барабан новый-такая же фигня.Снял колодки,
кое как доехал до дома(все на трассе происходило) колесо грется перестало но стук остался ,причем не постоянный ,с разной периодичностью(5сек.-5 мин при V 60кмч).Когда колесо вывешано,
то прокручивается без заеданий,люфтов ощутимых нет и контакта барабана с щитом тормоза визуально не наблюдается.За 500 км до
этого менял торм.колодки и цилиндры -может не правильно сориентировал(как написано в мануале) колодки?(первый раз менял)
И еще,когда ставил барабан ,то при прокручивании было заедание небольшое в определенном секторе.
Походу ,полетел подшипник полуоси?
Могла ли стать причиной его разрушения неправильная установка
колодок,цилиндра?
Вернуться к началу
alexant сейчас offline Посмотреть профиль Отправить личное сообщение
Kirgudu



На форуме 13 лет
Сообщения: 5125
Откуда: Волгоград -> Раменское, МО
Авто: ВАЗ 11193, 1.6v8 E-Gaz.
Сообщение Добавлено: 22 Май 2006 09:55
Ответить с цитатой

alexant писал(а):
Помогите разобраться с проблемой!
При движении появился глухой стук сзади слева,машину при этом подергивало,остановился-задние колесо сильно нагрето.Снял т. барабан -на нем как бы сточена фаска со стороны щита тормоза(терлась видимо об сам щит тормоза),алюминевая стружка повсюду.Купил барабан новый-такая же фигня.Снял колодки,
кое как доехал до дома(все на трассе происходило) колесо грется перестало но стук остался ,причем не постоянный ,с разной периодичностью(5сек.-5 мин при V 60кмч).Когда колесо вывешано,
то прокручивается без заеданий,люфтов ощутимых нет и контакта


Не думаю, что подшипник из-за этого мог дать дубу, скорее естественная смерть. Возможно полуось у тебя просто болтается в мосту. Вынимай, полуось, смотри. Подшипник точно в морг, а вот выроботку полуоси нужно смотреть будет.

_________________
21061 '84, 21074 '03...21083i '01, Pegeout 4007
Вернуться к началу
Kirgudu сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы