Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
ВАЗ 21093i- подскажите, Спецы!

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> ВАЗ 21093i- подскажите, Спецы! вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Alexander_istra



На форуме 11 лет
Сообщения: 3
Сообщение Добавлено: 30 Май 2006 00:14
Ответить с цитатой

Здравствуйте!
Машина июля 2002 г. ВАЗ 21093i пробег 45000, прошивка J5V13i02, Январь 5.1.1

Двигатель работает с как то жестко, с металличским звоном, что ли.... Во всяком случае на слух слышна разница с другими инжектоными зубилами.
При этом работает неравномерно на ХХ и на руле чувствуешь непериодическую вибрацию.
Клапана регулировали в двух сервисах- говорят ОК, метки- ОК
метки ГРМ- ОК
Компрессия более 12,5

ПОдключил комп и посмотрел Мотор-тестером:

Данные Мотор-тестер:

Температура 98
Коэф. корекции СО - 0,035
Положение ДЗ 0
Частота вращения двигателя 840
положение РХХ 44
Коэфф. корекции время впрыска 1,059
УОЗ ХХ 13-18
Скорость 0
Напряжение борт сети 13,7
Длительность импульса впрыска 2,12-2,4
Массовый расход воздуха 8-8,6
Цикловой расход воздуха 81

Решил поиграть RCO и програмно увеличил RCO (знаю что не решение).
Стало лучше, при этом параметры стали такие:

Температура 98
Коэф. корекции RСО - 0,141
Положение ДЗ 0
Частота вращения двигателя 840
положение РХХ 44
Коэфф. корекции время впрыска 1,168
УОЗ ХХ 14-16
Скорость 0
Напряжение борт сети 13,7
Длительность импульса впрыска 2,06-2,15
Массовый расход воздуха 7,6-8,0
Цикловой расход воздуха 72-74

Проверил СО- 1,5 % на ХХ.
При неплохой (субъективно звук гораздо мягче вибрация значительно уменьшилась, обороты ровнее) работе движка смущают низкие значения расхода воздуха.

А дальше больше. Проверяли работу датчика детонации. Зажигание включено. Отверткой (ручкой) просто тюкнули (иенно тюкнули) по клапанной крышке. Слышим включился и выключился бензонасос (как будто в момент поворота ключа зажигания).
Тюкнули по кронштейну крепления генератора- тот же результат.
Удары по кузову не дают такой эффект.
Поехали в сервис. Там говорят это у вас датчик положения коленвала. Действительно разъем с датчика коленвала снимаешь, тюкаешь также- бензонасос не включается....
Меняю датчик положения коленвала, тюкаю- опять срабатывает бензонасос.. Поехали к приятелю, у него тоже 21093i. У него такая же ерунда- при несильном ударе по клапанной крышке срабатывает бензонасос.
Это что фича ВАЗ? Объясните, почему так происходит.
PS От датчика детонации не зависит- пробоавли его выключать

Может кто подскажет по моим проблемам.

Заренее благодарен
Вернуться к началу
Alexander_istra сейчас offline Посмотреть профиль Отправить личное сообщение
iilane



На форуме 14 лет
Сообщения: 2
Сообщение Добавлено: 03 Июня 2006 13:31
Ответить с цитатой

Alexander_istra писал(а):
Здравствуйте!
Машина июля 2002 г. ВАЗ 21093i пробег 45000, прошивка J5V13i02, Январь 5.1.1

Двигатель работает с как то жестко, с металличским звоном, что ли.... Во всяком случае на слух слышна разница с другими инжектоными зубилами.
При этом работает неравномерно на ХХ и на руле чувствуешь непериодическую вибрацию.
Клапана регулировали в двух сервисах- говорят ОК, метки- ОК
метки ГРМ- ОК
Компрессия более 12,5

У меня вот появились точно такие же симптомы ;-(, ВАЗ-21093i, пробег 120.000. На холостом ходу периодически с неравномерным интервалом со стороны клапанной крышки через отвертку слышен металлический стук - словно все клапана одновременно стучат. При разгоне на малых оборотах и под нагрузкой (например в гору) иногда еще прослушивается "стук пальцев", словно на старом раздолбанном Москвиче... На сервисе ничего толком сказать не могут, датчики уже почти все поменял (кроме пожалуй ДПКВ). При этом изменений в динамике нет - машина довольно неплохо тянет, я бы даже сказал рвет как зверь. Есть у кого-нибудь какие-нибудь идеи на этот счет?
Вернуться к началу
iilane сейчас offline Посмотреть профиль Отправить личное сообщение
Predator



На форуме 12 лет
Сообщения: 591
Откуда: Москва
Сообщение Добавлено: 03 Июня 2006 22:31
Ответить с цитатой

Alexander_istra
То что Коэф. корекции RСО крутанул это правильно , при со 1,5 двигатель действительно будет работать устойчевей только замерь всётаки напр на ДМРВ , только при таком значении RCO есть повод задуматься а жив ли он или тихо отходит.

_________________
Он сказал-ПрИеХаЛи!
Вернуться к началу
Predator сейчас offline Посмотреть профиль Отправить личное сообщение
Alexander_istra



На форуме 11 лет
Сообщения: 3
Сообщение Добавлено: 24 Июля 2006 23:08
Ответить с цитатой

Продоллжение..
Приехал к уважаемому сервисмену, помогающему страждущим своими советмами и руками на этом форуме.
Сначала диагностика, квалифицированно, с хорошим оборудованием
по моим жалобам, возможно ламерским: "двигатель работает с каким то металлическим призвуком, на слух неровно (по мотор тестеру нормально-840-880 об. на ХХ) тупит после 120 км.ч. Мастер послушал, сказал, что да, что то есть в районе первого цилиндра, но замарачиваться не стоит...

Короче, признал машину почти исправной. Единственно, сказал, что возможно перетянуты клапана и поэтому может тупить.

Тогда предлагаю залить J5D13T71. Мастер соглашается, что есть смысл и железо вполне исправно и никогда и ни у кого проблем с этой прошивкой не было.

Залили. Включили. Двигатель колбасит и ХХ не держутся- где то через минуту после запуска двигатель глохнет. Мастер попробовал регулировать RCO (контролируя по газоанализатору), поменял ДМРВ.
Короче настроить не удалось, залили назад старую прошивку.
Мастер сказал, что похоже действительно есть какие то проблемы и в качестве рекомендации посоветовал сетку в бензобаке промыть, и пропаять массу...
Вот так. В итоге, пройдена диагностика успешно....только результата нет никакого....
А мне кроме того непонятно, если старая прошивка работала нормально причем здесь масса??
Может есть идеи? Основное подозрение сейчас это коэффициэнт коррекции СО..У меня с текущей прошивкой равен 0,148 (установлен по СО-СНметру). Сколько не смотрел зубил моторо тестером и у всех +- 0,04. У меня изначально было 0,035 ( я второй хозяин машины) до настройки СО...движок колбасило..
может кто сталкивался с подобными проблемами?
Вернуться к началу
Alexander_istra сейчас offline Посмотреть профиль Отправить личное сообщение
Boriskin



На форуме 11 лет
Сообщения: 20736
Авто: Лексус
Сообщение Добавлено: 24 Июля 2006 23:16
Ответить с цитатой

Слух, а расход воздуха не слишком ли маленький на ХХ? Shocked
Вернуться к началу
Boriskin сейчас offline Посмотреть профиль Отправить личное сообщение
Alexander_istra



На форуме 11 лет
Сообщения: 3
Сообщение Добавлено: 24 Июля 2006 23:26
Ответить с цитатой

не знаю..
сервисмену не показалось...
ставил свой датчик ДМРВ..ничего не поменялось...
подсоса тоже не обнаружено.
Вернуться к началу
Alexander_istra сейчас offline Посмотреть профиль Отправить личное сообщение
Boriskin



На форуме 11 лет
Сообщения: 20736
Авто: Лексус
Сообщение Добавлено: 24 Июля 2006 23:29
Ответить с цитатой

Alexander_istra писал(а):
не знаю..
сервисмену не показалось...
ставил свой датчик ДМРВ..ничего не поменялось...
подсоса тоже не обнаружено.
Ну тады хз
Вернуться к началу
Boriskin сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы