Страница 1 из 1
Labotryas
Доброго времени суток. столкнулся с мистическим поведением стартера. напряжение аккумулятора - 12,8 В. поворачиваю ключ зажигания щелкает втягивающее (втягивает добре, хороший такой щелчок, оно новое), напряжение на проводе идущего от втягивающего к эл. двигателю стартера ~0,35-0,5 В. стартер не крутит. но иногда прокручивает нормально. Напряжение на проводе втягивающего (красенький) ~ 12,8-13В. При подключении вместо красного провода на втягивающее + от аккумулятора то и втягивающее щелкает и эл. двигатель стартера крутит.
получается что втягивающее работает, двигатель работает, на прямую работает, по схеме не работает, хотя напряжение на красном проводе втягивающего 12.5 В. в чем может быть причина?

Безымянный.jpg
Описание:
Размер файла: 56,13 KB
Просмотрено: 175 раз(а)

Безымянный.jpg
Kushelbek
Та же фишка. Иногда заводится, иногда нет. Реле поставили , так как его не было, через неделю вот это началось, тоже щелкает и дальше тихо, вот думаю новое реле с проводами сделать , может поможет. но вряд ли..
!Lnur
Поиск: тема "Примерзает" втягивающее.

Добавлено спустя 57 секунд:

Kushelbek, какое реле поставили?
Labotryas
!Lnur писал(а):

Поиск: тема "Примерзает" втягивающее.

Добавлено спустя 57 секунд:

Kushelbek, какое реле поставили?


если бы примерзал то не щелкал бы. да и стоит сейчас в гараже, там +
Alexandr008
Labotryas писал(а):

!Lnur писал(а):

Поиск: тема "Примерзает" втягивающее.

Добавлено спустя 57 секунд:

Kushelbek, какое реле поставили?


если бы примерзал то не щелкал бы. да и стоит сейчас в гараже, там +

мерзнут "пятаки". щелкает, а не крутит. было как то после поездки по трассе в метель.
snow02rus
Cтандартная проблема для втягивающего от КЗАТЭ: подвижный контакт тупо не дотягивается до пятачков медных болтов, по мере износа контактной группы и в холода - обостряется. Лично я "лечу" это подкладыванием шайбочек под болты. lol1
Kushelbek
!Lnur писал(а):

Поиск: тема "Примерзает" втягивающее.

Добавлено спустя 57 секунд:

Kushelbek, какое реле поставили?


От замка зажигания ток идет напрямую на стартер на десятке...и напряжение проседать стало, вот и поставили, чтоб на релюху ток шел.
snow02rus
Если втягивающее щёлкает но стартер не работает то чинить надо именно втягивающее а не обвязку.
NAUexx
snow02rus писал(а):

Если втягивающее щёлкает но стартер не работает то чинить надо именно втягивающее а не обвязку.


А если люди делают вот так:
Labotryas писал(а):

При подключении вместо красного провода на втягивающее + от аккумулятора то и втягивающее щелкает и эл. двигатель стартера крутит.

Wink
Хотя... если не лень разбирать, то оно лишним не будет... Pardon
!Lnur писал(а):

Поиск: тема "Примерзает" втягивающее.


Поправочка: "Примерзает" стартёр. Smile
mag034
Если провод брошенный напрямую помогает, то и допреле должно помочь. Скорее всего не хватает тока через замок зажигания.
!Lnur
Labotryas писал(а):

!Lnur писал(а):

Поиск: тема "Примерзает" втягивающее.


если бы примерзал то не щелкал бы. да и стоит сейчас в гараже, там +


Если для тебя слово, специально выделенное в кавычки, не меняет своего смысла, мне тебя жаль...
Zhenya1777
Labotryas- провод массы на стартер отдельно прикрепи )(в добавок основного тот что на двигателе) (просто попробуй)
snow02rus
NAUexx писал(а):

А если люди делают вот так...


Да, похоже обвязка не дает тока достаточной силы чтобы пластина прижалась к пятачкам. Но втягивающее имхо всё равно лучше доработать, потому что сегодня оно напрямую с батареи ещё срабатывает, а завтра откажется... Smile
NAUexx
В моей больной башне родилась вот такая вот схемка:



"Навеяно" "страшилками" вот из этой темы... Smile

ЗЗ - ключ в положении "Зажигание включено";
Ст. - ключ в положении "Старт";
КЛЗБ - контрольная лампа заряда батареи в приборке;
Р1 (К1) - реле (и его контакты) отключения возбуда гены при старте;
Р2 (К2) - реле (и его контакты) включения втягивающего стартёра, "электромеханическая отвёртка".
!Lnur
NAUexx, пусть сначала попробуют с выдернутой фишкой генератора завестись - может это был единичный случай. Pardon
NAUexx
Да для этой то темы актуальней Р2, Р1 - скорей для "той" темы, но... а чо, в принципе то не плохая мысль - отключать возбуд гены в момент старта. На ино случаем не так?
!Lnur
Мысль то уже реализована в РН н/о.

А на ино - на всех не знаю, но на не очень старых (например на моём ведре) возбуждение идёт через контроллер, РН нет.
NAUexx
!Lnur писал(а):

Мысль то уже реализована в РН н/о.


Ну дык.... его покупать нуна, а релюхи то в гараже уже валяются... Smile
Знать бы ещё, откелева у мну их столько... facepalm
pleschner
Labotryas
Аот когда оно выпендривется попробуй пошевелить провода под ЧЯ.
Мне помогает. но у меня только на жаре.
Labotryas
pleschner писал(а):

Labotryas
Аот когда оно выпендривется попробуй пошевелить провода под ЧЯ.
Мне помогает. но у меня только на жаре.


ЧЯ - черный ящик? он же блок предохранителей? - дергал, цешкой вызванивал, думал проводки окислились или телебонькаются. все гуд. но сейчас крутить перестает переодически даже при подключении на прямую с аккумулятора на втягивающий стартера. грешу на ротор. сейчас ломаю голову брать ротор, который стоит 1700 или целиком стартер, стоит от 5-7 тыс.
!Lnur
Разбери стартер, может просто щётки стёрлись или бендикс заклинил.
Labotryas
проблема решена заменой стартера )))) ROFL
подозрения на ротор (якорь).
!Lnur
Ну разбери, расскажи, полезно будет.
Labotryas
!Lnur писал(а):

Ну разбери, расскажи, полезно будет.


ра3бирал, чистил ни чего подо3рительного нет, видимые причины отсутствуют
1973qwert
Labotryas писал(а):

проблема решена заменой стартера )))) ROFL
подозрения на ротор (якорь).


рановато радуетесь. вот когда июль от ездишь без бед то можно делать заключения.
что все и правда работает.
Новая тема Ответить на тему
Показать сообщения:
Страница 1 из 1
Перейти:
Информация по иконкам и возможностям

Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы