Страница 1 из 1
vasya21rus
2115. Проблема с комбинациями приборов. Есть ли разница в прошивках приборок? И можно ли их обновить? Стояла приборка АП, версия 2.6. Ставлю приборки VDO версии 1.1, 1.3 и машина при глушении начинает сходить с ума ( видео приложу), она почти глохнет и запускается сразу и опять также пару раз, при этом жёстко все трясётся, все моргает. Зажигание выкл и сразу вкл словно. Ставлю старую приборку все нормально. Массы все в норме. Именно из-за приборок такое. Что может быть?

VID_20190108_125400.mp4
Описание: download Скачать
Имя файла: VID_20190108_125400.mp4
Размер файла: 23,26 MB
Скачано: 87 раз(а)
т808
vasya21rus писал(а):

Ставлю приборки VDO версии 1.1, 1.3 и машина при глушении начинает сходить с ума


Проверь их на других авто,похоже обе неисправны.

И давно пора отписаться по двум другим своим брошенным темам:
http://autolada.ru/viewtopic.php?p=11110042&highlight=#11110042
http://autolada.ru/viewtopic.php?p=11113402&highlight=#11113402
vasya21rus
Странно конечно. Вроде рабочие были. Попробую поискать с более новой прошивкой другую панель.
т808
vasya21rus писал(а):

Попробую поискать с более новой прошивкой другую панель.


К данной проблеме версия прошивки не имеет никакого отношения. nea
Скорее всего в этих двух приборках неисправность по цепи первичного возбуждения генератора.
Обрати внимание на лампу АКБ,зажигается ли она при включении зажигания и гаснет ли при работающем двигателе.

vasya21rus писал(а):

2115.


Модель авто не мешало бы в профиль занести.
Желательно с годом выпуска и типом ЭБУ.
vasya21rus
Все лампочки работают исправно, зарядка есть
т808
vasya21rus писал(а):

зарядка есть


Про это речи нет.
vasya21rus писал(а):

Все лампочки работают исправно


Тогда определи по цепи какого из двух разъемов приборки идет неисправность,поочередно отключая их.
После этого настанет черед поочередного отключения каждого из проводов в этом разъеме.
Так отыщешь неисправную цепь в приборке и будешь решать что делать.
vasya21rus
Провода из колодки по одному вытаскивать? Ох..
т808
vasya21rus писал(а):

Провода из колодки по одному вытаскивать? Ох..


А что там сложного-то? Pardon Это не с Калино/разъемом возиться.
Захочешь - сделаешь,это как раз проще простого и обсуждать нЕчего. supercool
vasya21rus
Понял, спасибо
vasya21rus
Кстати, на автозапуск ставиться без проблем. Вышел, закрыл и она нормально глохнет, без всяких проблем.
NAUexx
vasya21rus писал(а):

Кстати, на автозапуск ставиться без проблем. Вышел, закрыл и она нормально глохнет, без всяких проблем


Со всеми тремя приборками?
vasya21rus
т808 писал(а):

Так отыщешь неисправную цепь в приборке и будешь решать что делать.


Из-за провода ручника.. Ручник естественно не горит. С чем это может быть связано?

Добавлено спустя 50 секунд:

NAUexx писал(а):

Со всеми тремя приборками?


Да
т808
vasya21rus писал(а):

Из-за провода ручника.. Ручник естественно не горит. С чем это может быть связано?


В приборке всего лишь лампочка/индикатор,получающая "минус" при поднятии рычага ручника.На работу двигателя это влиять не может.
Здесь скорее всего не приборка виновата,а автозапуск.
Проверь правильность подключения концевика ручника к его схеме и работу в целом.
vasya21rus
т808 писал(а):

лампочка


Если вытащить просто лампочку ручника, а провод не трогать то глохнет нормально. Поставил светодиодную лампочку ручника вместо обычной и вроде как все работает... Че происходит вообще... Автозапуск без лампочки или провода работает
NAUexx
Это означает, что из схемы автозапуска прёт какой-то паразитный плюс через схему приборки (лампочку ручника) в схему авто и не даёт заглохнуть машине.
В твоей старой приборке лампочка или св. диод? Если второе, то тогда именно так всё и есть.
т808
vasya21rus писал(а):

Поставил светодиодную лампочку ручника вместо обычной и вроде как все работает...


Я же говорил,что если захочешь,то сам сделаешь. Wink
Если в радиоэлектронике не профи,то так там светодиодик и оставь.
Все будет работать штатно. supercool
vasya21rus
NAUexx писал(а):

В твоей старой приборке лампочка или св. диод? Если второе, то тогда именно так всё и есть.


Точно.. Там по-моему светодиод встроенный... Впаянный, автоприбор щиток. Спасибо большое)

Добавлено спустя 4 минуты 42 секунды:

т808 писал(а):

Все будет работать штатно.


Спасибо большое)
NAUexx
Короче, переделывать тебе автозапуск надо...
Колхознеги какие-то его на авту устанавливали. supercool
Новая тема Ответить на тему
Показать сообщения:
Страница 1 из 1
Перейти:
Информация по иконкам и возможностям

Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы