Не работают авайрики. Реле менял, кнопку дергал, что еще? [Печать]
Выбрать сообщения с # по # FAQ
AUTOLADA.RU -> Семейство "Самара" |

#1: Не работают авайрики. Реле менял, кнопку дергал, что еще? Автор: BarManОткуда: Обнинск СообщениеДобавлено: 14 Сентября 2007 22:30
Сами по себе перестали работать аварийки. Кнопку вытаскивал и ставил, сегодня реле новое поставил, ничего не работает. А повортники пашут без проблем. Где еще смотреть?
Кстити, ЧЯ нового образца если что.

#2:  Автор: WhiZОткуда: Москва, нагатино СообщениеДобавлено: 14 Сентября 2007 23:59
Было у меня что то похожее,когда аварийку врубал, только у меня одна правая сторона не работала.Поправил контакты, которые к самой кнопке идут.Проталкнул их поближе, видать отошли...
#3:  Автор: PlayDenОткуда: Хохляндия, Киев СообщениеДобавлено: 15 Сентября 2007 00:11
Купи новую кнопку, ставь и тему мож. закрывать Smile
Если нужны пояснения, спрашивай. А так влом набивать пальцами.

#4:  Автор: PastuhОткуда: Тула СообщениеДобавлено: 15 Сентября 2007 08:47
А предохранители?
На аварийке 2 преда задействованы.
На один поворотники также навешаны, и куча всего еще, а другой, 11 у меня (старый ЧЯ) только на аварийку. Тоже реле-кнопку перекидывал, зиму без аварийки проездил, схему разглядывал, а 11 пред в упор не видел. Smile

#5:  Автор: PlayDenОткуда: Хохляндия, Киев СообщениеДобавлено: 15 Сентября 2007 09:31
Pastuh писал(а):
11 у меня (старый ЧЯ) только на аварийку.

В старом Ч.Я. не знаю как, спорить не буду. А в новом Вам придется еще раз схему разглядывать, так как кроме кнопки больше не чему выйти из строя при таких симптомах.

#6:  Автор: PastuhОткуда: Тула СообщениеДобавлено: 15 Сентября 2007 22:52
PlayDen писал(а):
Pastuh писал(а):
11 у меня (старый ЧЯ) только на аварийку.

В старом Ч.Я. не знаю как, спорить не буду. А в новом Вам придется еще раз схему разглядывать, так как кроме кнопки больше не чему выйти из строя при таких симптомах.

Схему не смотрю, а гляжу в список предохранителей.
Вижу: 11 (8А), F2 (10А): Указатели поворота в режиме авар сигнализации.
F2 - это для нового ЧЯ, так я понимаю. У автора машинка 2000 г., книжка передо мной - 2003. Думаю, у него F2 должен быть.

#7:  Автор: PlayDenОткуда: Хохляндия, Киев СообщениеДобавлено: 15 Сентября 2007 23:16
Pastuh писал(а):
F2 (10А): Указатели поворота в режиме авар сигнализации.


Есть такая буква в этом слове! Very Happy
Извиняюсь pray: Этот пред F2(10A) действительно может быть причиной неисправности.
Pastuh
Еще раз приношу свои извинения. Confused

#8:  Автор: BarManОткуда: Обнинск СообщениеДобавлено: 16 Сентября 2007 08:52
сегодня проверю преды, не знал что на аварийках пред стоит Smile
#9:  Автор: PastuhОткуда: Тула СообщениеДобавлено: 16 Сентября 2007 13:39
PlayDen, да я не ругался, ты чего? Very Happy
#10:  Автор: SpoolerОткуда: Московская область СообщениеДобавлено: 17 Сентября 2007 09:00
А кто подскажет, вот у меня такая проблемкас новья, собственно проблемой не считаю но напрягает!вопщем включаю аварийку она минут 10 моргает, потом отрубается, а на кнопке красная подсветка не моргает а постоянно горит, плюс включив зажигание и начав ехать после этого не работают поворотники, через минуту все отпускает и работает!Что это может быть?!
#11:  Автор: -=Worm=-Откуда: Балашиха МО СообщениеДобавлено: 17 Сентября 2007 09:11
А реле щелкает? Скорее всего залипает, а потом отпускает по перегреву.
#12:  Автор: SpoolerОткуда: Московская область СообщениеДобавлено: 17 Сентября 2007 09:46
реле щелкает, все норм, паворотники работают все ок, но вот стоит включить аварийку и начинается такая вот бяка, примерно через минуту все востонавливается!!
#13:  Автор: @lllig@torОткуда: Москва,Чертаново СообщениеДобавлено: 17 Сентября 2007 14:29
Кнопка аварийки завязана с поворотниками,если ей пипец-они не будут работать
#14:  Автор: SpoolerОткуда: Московская область СообщениеДобавлено: 17 Сентября 2007 15:09
Так в том то и дело что они работают, и аварийка работает, но вот после 5 минут работы она отрубается, и после этого какоето время не работают повороты!
#15:  Автор: SeryogaОткуда: Курган СообщениеДобавлено: 17 Сентября 2007 18:38
Постучи по релюхе - мож контакт слабый или в самом реле где-то непропай, перегревается.
#16:  Автор: BarManОткуда: Обнинск СообщениеДобавлено: 23 Сентября 2007 20:33
Поменял всё, что меняется: реле, кнопку, предохранитель. Не работает, что еще поменять?
#17:  Автор: MNU СообщениеДобавлено: 23 Сентября 2007 20:58
BarMan писал(а):
что еще поменять?


офф:
можно машину Very Happy




AUTOLADA.RU -> Семейство "Самара" |
Страница 1 из 1
Часовой пояс: GMT + 4
AUTOLADA.RU