Пробл& [Печать]
Выбрать сообщения с # по # FAQ
AUTOLADA.RU -> Семейство "Самара" |

#1: Пробл& Автор: Fantom_azОткуда: Москва СообщениеДобавлено: 28 Апреля 2008 18:14
Народ помогите! Такая проблема в общем при высоких оборотах (4500 -5000 больше не пробывал) периодически помигивает на штатном БК значёк STOP ! Дымал гдето провод на датчике плохо закреплён все вроде нормал! Пробывал менять реле контроля всёравно такая же ерунда, тормозная жидкость залита по MAX, масло в норме! Причём помигивает необезательно на ходу пробывал и на месте такаяже фигня! Незнаю даже с каким датчиком это связано!!!!!
#2:  Автор: J_rockiNОткуда: Химки, МО СообщениеДобавлено: 28 Апреля 2008 18:45
Побольше бы инфы про машинку....
#3:  Автор: Fantom_azОткуда: Москва СообщениеДобавлено: 28 Апреля 2008 18:48
Ваз 21099 2000 гв карбюр высокая понель !!!!
#4:  Автор: J_rockiNОткуда: Химки, МО СообщениеДобавлено: 28 Апреля 2008 18:54
Fantom_az писал(а):
помигивает на штатном БК значёк STOP

То есть только СТОП? Обычно он вместе с какой-нибудь лампой в паре горит... Кстати, если не ошибаюсь, вместе с этим значком горил лампочка ручника. Так что посмотри еще его концевил, мож коротит где...

#5:  Автор: Fantom_azОткуда: Москва СообщениеДобавлено: 28 Апреля 2008 19:03
Нет ручник тут не причём! тк stop не горит с ним там скраю загорается P! И он не прям сильно загорается о помигивает переодически но ночью отчётливо видно дополнительные лампочки не загораются!
#6:  Автор: J_rockiNОткуда: Химки, МО СообщениеДобавлено: 28 Апреля 2008 19:19
Значит, коротун где-то. Возможно, даже в самой приборке.
#7:  Автор: Сергей 22Откуда: Казань СообщениеДобавлено: 28 Апреля 2008 21:14
А че с названием темы то?
#8:  Автор: Fantom_azОткуда: Москва СообщениеДобавлено: 28 Апреля 2008 22:11
ХЗ у меня почемуто всё в ироглифах ширифт!!!! Незнаю чё за ерунда!
#9:  Автор: SPGEARОткуда: Санкт-Петербург СообщениеДобавлено: 28 Апреля 2008 23:28
Давление масла может гореть вместе со стопом,низкий уровень тормзной жидкости и ручник.
#10:  Автор: avarteОткуда: Омск СообщениеДобавлено: 29 Апреля 2008 05:38
J_rockiN писал(а):
Значит, коротун где-то.

Коротун быть не может, иначе как объяснить связь с оборотами?
Может давления какго-то нехватает?

#11:  Автор: -=Worm=-Откуда: Балашиха МО СообщениеДобавлено: 29 Апреля 2008 09:15
avarte писал(а):
Может давления какго-то нехватает?

+1 А именно давления масла!
Автор смотри сетку маслоприёмника, фильтр.

#12:  Автор: J_rockiNОткуда: Химки, МО СообщениеДобавлено: 29 Апреля 2008 17:32
Fantom_az писал(а):
но ночью отчётливо видно дополнительные лампочки не загораются!

-=Worm=- писал(а):
avarte писал(а):
Может давления какго-то нехватает?

+1 А именно давления масла!
Автор смотри сетку маслоприёмника, фильтр.


Хм... Тогда бы горела или помаргивала сама лампа давления... Хотя и перегореть могла... Fantom_az, при включении зажиги все контрольные лампы загораются?

#13:  Автор: -=Worm=-Откуда: Балашиха МО СообщениеДобавлено: 29 Апреля 2008 17:34
J_rockiN писал(а):
Тогда бы горела или помаргивала сама лампа давления...

При условии что не окислен и не снят провод с датчика Smile

#14:  Автор: J_rockiNОткуда: Химки, МО СообщениеДобавлено: 29 Апреля 2008 17:41
-=Worm=- писал(а):
При условии что не окислен и не снят провод с датчика

Ну это совсем другой разговор... Если при включении зажиги эта лампа не горит, я бы лично никуда не поехал, пока не восстановил контакт. Просто после одного случая эта лампочка стала для меня и милостью, и наказанием Smile

#15:  Автор: Fantom_azОткуда: Москва СообщениеДобавлено: 29 Апреля 2008 19:19
При включении зажигания естественно все контрольные лампочки загораются! И еслибы сетка засорилась масляная то я думаю лампочка масла обязательно зажглась бы! По уровням все нормально и тормазуха и масло! Всётки гришу на провод какойнибудь завтро буду торпеду разберать мож вообще на приборке отошло чёнибудь! Ту на кочки лампочка СТОП стала тоже реогировать мерцать еле еле что на солнце даже и невидно!! И ктонибудь мне подскажет почему когда на форув вхожу своим ником у меня сказуже весь шрифт становится иероглифами????
#16:  Автор: DominikОткуда: Украина СообщениеДобавлено: 30 Апреля 2008 00:43
офф
Fantom_az писал(а):
И ктонибудь мне подскажет почему когда на форув вхожу своим ником у меня сказуже весь шрифт становится иероглифами????

Какой браузер? Какая локаль на системе? плагины в браузере стоят?

#17:  Автор: SPGEARОткуда: Санкт-Петербург СообщениеДобавлено: 30 Апреля 2008 00:45
В настройках везде язык русский поставь и будет все работать,был и у меня такой же прикол.
#18:  Автор: Fantom_azОткуда: Москва СообщениеДобавлено: 05 Май 2008 01:11
Со знаком Stop разобрался! Отходила клемма на камутотор или на рале ХХ встоп пропал! А с иероглифами немогу вездн русский язык поставил ванда ХР браузер стандартный некаких плагинов нет!!!!! Sad Sad Sad
#19:  Автор: Fantom_azОткуда: Москва СообщениеДобавлено: 05 Май 2008 10:50
Всё ребят тему можно закрывать забыл в профайле язык поменять на русский!!!!!!! Теперь всё шикарно жизнь прекрасна! 8-) 8-) 8-)




AUTOLADA.RU -> Семейство "Самара" |
Страница 1 из 1
Часовой пояс: GMT + 4
AUTOLADA.RU