Плохо заводится на гарячую, Плохих контактов нет! [Печать]
Выбрать сообщения с # по # FAQ
AUTOLADA.RU -> "Классика" |

#1: Плохо заводится на гарячую, Плохих контактов нет! Автор: progresalexОткуда: Санкт-Петербург СообщениеДобавлено: 04 Августа 2012 23:31
Всем привет !
В общем так , после утечки антифриза и перегрева двигателя на ВАЗ 2106 , образовался какойто странный деффект: На гарячую стартер еле крутит , какбудто позднее или ранее зажигание , зажигание выставлял не помогло , самое интересное что машина едет отлично , никаких признаков сбившегося зажигания , а вот как нагреется через раз , то нормально заводится то еле ели крутит , проводил эксперемент , отключил фишку с электронного трамблера, кручу стартером , крутится легко и шустро , подключаю фишку через раз то как будто аккумулятор щас умрет , то более менеее нормально , что это может быть ???? Вскрывал трамблер смотрел на грузики , ходят легко ,пружинки работают , HELP! cry
Мотор 1,3 карбюратор , электронное зажигание , сразу отпадают версии плохих контактов , дохлова стартера и аккумулятора

#2:  Автор: ЛайтОткуда: Нижний город на оке. СообщениеДобавлено: 04 Августа 2012 23:51
возможно коммутатор дурить начинает-искру даёт не в попад на пуске. на него может наводить фон хреновая масса или ещё какая сопля по низкому напряжению.
#3:  Автор: progresalexОткуда: Санкт-Петербург СообщениеДобавлено: 05 Августа 2012 00:09
Лайт
Good А это мысль ! У меня как раз приборы при включении ближнего , показывать начинают выше , а это признак плохой Массы )))

#4:  Автор: RDB232 СообщениеДобавлено: 09 Августа 2012 07:57
progresalex писал(а):
У меня как раз приборы при включении ближнего , показывать начинают выше , а это признак плохой Массы

Вот оно что! А то я стал замечать, что при включении габаритов стрелка температуры на 1 мм больше показывает, а вольтметра на 1 мм меньше. Массу проверил - все также. Или где именно массу проверить? Unknown

#5:  Автор: progresalexОткуда: Санкт-Петербург СообщениеДобавлено: 10 Августа 2012 13:25
Был в отпуске , щас разбирусь на неделе , напишу где зараза сидела

RDB232 писал(а):
progresalex писал(а):
У меня как раз приборы при включении ближнего , показывать начинают выше , а это признак плохой Массы

Вот оно что! А то я стал замечать, что при включении габаритов стрелка температуры на 1 мм больше показывает, а вольтметра на 1 мм меньше. Массу проверил - все также. Или где именно массу проверить? Unknown
Wink
#6:  Автор: progresalexОткуда: Санкт-Петербург СообщениеДобавлено: 14 Августа 2012 19:11
В общем подтыкивал другой камутатор , мерел напряжение при старте , плохих масс нету , дефект пока не получилось устранить cry , завтра попробую поменять датчик холла
#7:  Автор: drap СообщениеДобавлено: 14 Августа 2012 20:25
progresalex писал(а):
В общем подтыкивал другой камутатор
А если (как вариант), сбиваются настройки зажигания, типа может шлицы на трамбе резонуло и он (вал) крутися как хочет. Хотя тогды и при работе троил-бы и разные косяки были... Хотя состояние трамба проверить нуно.
#8:  Автор: progresalexОткуда: Санкт-Петербург СообщениеДобавлено: 15 Августа 2012 00:12
Не, шлицы в норме , свободный ход есть конечно , но в пределах нормы все , сравнил с испавным автомобилем , один в один ,машина прошла 100т,км , со шлицами обычно проблемы начинаются после 250 т,км и более , шлицы масленного срывает и аля улю , если вовремя не заглушить wwow


drap писал(а):
progresalex писал(а):
В общем подтыкивал другой камутатор
А если (как вариант), сбиваются настройки зажигания, типа может шлицы на трамбе резонуло и он (вал) крутися как хочет. Хотя тогды и при работе троил-бы и разные косяки были... Хотя состояние трамба проверить нуно.

#9:  Автор: drap СообщениеДобавлено: 15 Августа 2012 07:38
progresalex писал(а):
сразу отпадают версии плохих контактов , дохлова стартера
Насчёт стартера, откуда такая уверенность? Надо проверять все возможные варианты, ведь вполне возможно...
Pardon

#10:  Автор: RezoОткуда: г.С-Петербург СообщениеДобавлено: 15 Августа 2012 10:58
progresalex писал(а):
В общем так , после утечки антифриза и перегрева двигателя на ВАЗ 2106 , образовался какойто странный деффект: На гарячую стартер еле крутит... самое интересное что машина едет отлично , а вот как нагреется через раз , то нормально заводится то еле ели крутит
Утечка антифриза где-то ослабила силовой контакт (разъело), а как нам известно из законов физики, то при нагреве свойства металлов (а следовательно и зазоров) изменяется и таким образом контакт ещё в большей степени ухудшается.
ДХ пока можно не менять - достаточно с него снать разъём и посмотреть разницу в том или ином случае.
А вообще-то начать нужно с проверки установки трамблёра и начального УОЗ, а потом посмотреть УОЗ стробоскопом.
Ну и контакты, контакты.... (АБ-кузов-двигатель-стартер).... supercool

#11:  Автор: progresalexОткуда: Санкт-Петербург СообщениеДобавлено: 15 Августа 2012 21:33
drap
Rezo

В общем махнул я сегодня Датчик холла , дефект как был так и остался
wwow , ну куда еще лезть ? Правильно скинул стартер, а там открутилась пластина которая обмотку крепит wwow В общем эта пластина задевала якорь , судя по всему такая не здоровая работа давала помеху по питалову на датчик холла , вот датчик холла и дурил во время старта , в общем на 100% можно будит сказать завтра , кагда я стартер переберу , прогрею мотор и посмотрим , устранился дефект или нет , завтра отпишусь Wink

#12:  Автор: Robinzon 54Откуда: Новосибирск СообщениеДобавлено: 16 Августа 2012 18:01
Первые два пункта надо подробнее расписать: что утекло и куда,что перегрел и как-закипел что ли!? Пиши в личку,поговорим!!!!!!!
#13:  Автор: progresalexОткуда: Санкт-Петербург СообщениеДобавлено: 16 Августа 2012 23:07
Парни дефект устранен переборкой стартера ! rlzz
Подтверждаю что из за болтавшийся пластины крепления обмотки в стартере , по питалову шла помеха и датчик ХОлла глючил , давая более ранее или позднее зажигание в момент пуска , прикрутил пластину , дефект устранился rlzz С полтыка крутит не зависимо от температуры двигателя rlzz




AUTOLADA.RU -> "Классика" |
Страница 1 из 1
Часовой пояс: GMT + 4
AUTOLADA.RU