Установил сигнализацию - салонный свет не горит... [Печать]
Выбрать сообщения с # по # FAQ
AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA |

#1: Установил сигнализацию - салонный свет не горит... Автор: ViktoriuZОткуда: Нарьян-Мар СообщениеДобавлено: 17 Июня 2005 19:34
Сегодня установил себе сигналку Mongoose AMG-700/1.
Все работает нормуль, но вот салонный свет при открывании дверей не зажигается, чот не пойму, надо ли сделать так (схема 2)? Я сделал вот так (схема 1) и не горит не фига.
Помогите разобраться пожалуйста, кто знает...
З.ы. сигналка имеет учет задержки салонного света.

#2:  Автор: dixieОткуда: Саратов СообщениеДобавлено: 17 Июня 2005 21:28
Должно работать, оторви сигналку и посмотри горит или нет, скорее что-то другое оторвал, или забыл прикрутить.
#3:  Автор: ViktoriuZОткуда: Нарьян-Мар СообщениеДобавлено: 18 Июня 2005 03:33
Цитата:
Должно работать, оторви сигналку и посмотри горит или нет, скорее что-то другое оторвал, или забыл прикрутить.

Будет свободное время завтра, обязательно проверю...
Есть еще вопрос: на сигналке есть два выхода на сигнальные огни. Я оба подсоединил к разъему кнопки аварийки: один на лев. сторону, другой на правую... Правильно-ли я сделал?

#4:  Автор: dixieОткуда: Саратов СообщениеДобавлено: 18 Июня 2005 13:50
ViktoriuZ писал(а):

Будет свободное время завтра, обязательно проверю...
Есть еще вопрос: на сигналке есть два выхода на сигнальные огни. Я оба подсоединил к разъему кнопки аварийки: один на лев. сторону, другой на правую... Правильно-ли я сделал?


Да, все правильно.

#5:  Автор: ViktoriuZОткуда: Нарьян-Мар СообщениеДобавлено: 18 Июня 2005 19:56
Свет в плафоне не загорался из-за контактов в самом плафоне...блин, надо было сразу посмотреть.
Как-то странно... до подсоединения сигналки все нормально горело, подключил - все не горит Confused Confused Confused...

#6:  Автор: dixieОткуда: Саратов СообщениеДобавлено: 18 Июня 2005 21:27
ViktoriuZ писал(а):
Свет в плафоне не загорался из-за контактов в самом плафоне...блин, надо было сразу посмотреть.
Как-то странно... до подсоединения сигналки все нормально горело, подключил - все не горит Confused Confused Confused...


Законы Мерфи самые правильные законы в мире 8-)

#7:  Автор: DinYaОткуда: Санкт-Петербург СообщениеДобавлено: 20 Июня 2005 10:13
ViktoriuZ писал(а):
Свет в плафоне не загорался из-за контактов в самом плафоне...блин, надо было сразу посмотреть.
Как-то странно... до подсоединения сигналки все нормально горело, подключил - все не горит Confused Confused Confused...

т.е. плафон и принудительно не включался?
у меня пропал вежливый свет. причем с концевиками дверей все в порядке (т.к. сигналка работает нормально - если через 30 сек дверь не открыть - машина опять на охрану встанет).
подсветка замка зажигания тоже работает.
что могло сгореть в БСК?

#8:  Автор: dixieОткуда: Саратов СообщениеДобавлено: 20 Июня 2005 10:38
Проверь провод зеленый с черной полосой, от иммо, он делает вежливый свет, установщики его перекусывают чтоб не мешал.
#9:  Автор: DinYaОткуда: Санкт-Петербург СообщениеДобавлено: 20 Июня 2005 11:41
dixie писал(а):
Проверь провод зеленый с черной полосой, от иммо, он делает вежливый свет, установщики его перекусывают чтоб не мешал.

смотрел - все на месте, да и после установки сигналки вежливый свет был.




AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA |
Страница 1 из 1
Часовой пояс: GMT + 4
AUTOLADA.RU