Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Установил сигнализацию - салонный свет не горит...

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Установил сигнализацию - салонный свет не горит... вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
ViktoriuZ



На форуме 12 лет
Сообщения: 372
Откуда: Нарьян-Мар
Авто: Hyundai ix35
Сообщение Добавлено: 17 Июня 2005 19:34
Ответить с цитатой

Сегодня установил себе сигналку Mongoose AMG-700/1.
Все работает нормуль, но вот салонный свет при открывании дверей не зажигается, чот не пойму, надо ли сделать так (схема 2)? Я сделал вот так (схема 1) и не горит не фига.
Помогите разобраться пожалуйста, кто знает...
З.ы. сигналка имеет учет задержки салонного света.
Вернуться к началу
ViktoriuZ сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
dixie



На форуме 12 лет
Сообщения: 953
Откуда: Саратов
Авто: 2111 8V Амулет 2004 г.
Сообщение Добавлено: 17 Июня 2005 21:28
Ответить с цитатой

Должно работать, оторви сигналку и посмотри горит или нет, скорее что-то другое оторвал, или забыл прикрутить.
Вернуться к началу
dixie сейчас offline Посмотреть профиль Отправить личное сообщение
ViktoriuZ



На форуме 12 лет
Сообщения: 372
Откуда: Нарьян-Мар
Авто: Hyundai ix35
Сообщение Добавлено: 18 Июня 2005 03:33
Ответить с цитатой

Цитата:
Должно работать, оторви сигналку и посмотри горит или нет, скорее что-то другое оторвал, или забыл прикрутить.

Будет свободное время завтра, обязательно проверю...
Есть еще вопрос: на сигналке есть два выхода на сигнальные огни. Я оба подсоединил к разъему кнопки аварийки: один на лев. сторону, другой на правую... Правильно-ли я сделал?
Вернуться к началу
ViktoriuZ сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
dixie



На форуме 12 лет
Сообщения: 953
Откуда: Саратов
Авто: 2111 8V Амулет 2004 г.
Сообщение Добавлено: 18 Июня 2005 13:50
Ответить с цитатой

ViktoriuZ писал(а):

Будет свободное время завтра, обязательно проверю...
Есть еще вопрос: на сигналке есть два выхода на сигнальные огни. Я оба подсоединил к разъему кнопки аварийки: один на лев. сторону, другой на правую... Правильно-ли я сделал?


Да, все правильно.
Вернуться к началу
dixie сейчас offline Посмотреть профиль Отправить личное сообщение
ViktoriuZ



На форуме 12 лет
Сообщения: 372
Откуда: Нарьян-Мар
Авто: Hyundai ix35
Сообщение Добавлено: 18 Июня 2005 19:56
Ответить с цитатой

Свет в плафоне не загорался из-за контактов в самом плафоне...блин, надо было сразу посмотреть.
Как-то странно... до подсоединения сигналки все нормально горело, подключил - все не горит Confused Confused Confused...
Вернуться к началу
ViktoriuZ сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
dixie



На форуме 12 лет
Сообщения: 953
Откуда: Саратов
Авто: 2111 8V Амулет 2004 г.
Сообщение Добавлено: 18 Июня 2005 21:27
Ответить с цитатой

ViktoriuZ писал(а):
Свет в плафоне не загорался из-за контактов в самом плафоне...блин, надо было сразу посмотреть.
Как-то странно... до подсоединения сигналки все нормально горело, подключил - все не горит Confused Confused Confused...


Законы Мерфи самые правильные законы в мире 8-)
Вернуться к началу
dixie сейчас offline Посмотреть профиль Отправить личное сообщение
DinYa



На форуме 12 лет
Сообщения: 424
Откуда: Санкт-Петербург
Авто: 21113, 1.5, 16кл, 2002 г, янв 5.1.2 Lacetti SW 1,6 elite+климат
Сообщение Добавлено: 20 Июня 2005 10:13
Ответить с цитатой

ViktoriuZ писал(а):
Свет в плафоне не загорался из-за контактов в самом плафоне...блин, надо было сразу посмотреть.
Как-то странно... до подсоединения сигналки все нормально горело, подключил - все не горит Confused Confused Confused...

т.е. плафон и принудительно не включался?
у меня пропал вежливый свет. причем с концевиками дверей все в порядке (т.к. сигналка работает нормально - если через 30 сек дверь не открыть - машина опять на охрану встанет).
подсветка замка зажигания тоже работает.
что могло сгореть в БСК?
Вернуться к началу
DinYa сейчас offline Посмотреть профиль Отправить личное сообщение
dixie



На форуме 12 лет
Сообщения: 953
Откуда: Саратов
Авто: 2111 8V Амулет 2004 г.
Сообщение Добавлено: 20 Июня 2005 10:38
Ответить с цитатой

Проверь провод зеленый с черной полосой, от иммо, он делает вежливый свет, установщики его перекусывают чтоб не мешал.
Вернуться к началу
dixie сейчас offline Посмотреть профиль Отправить личное сообщение
DinYa



На форуме 12 лет
Сообщения: 424
Откуда: Санкт-Петербург
Авто: 21113, 1.5, 16кл, 2002 г, янв 5.1.2 Lacetti SW 1,6 elite+климат
Сообщение Добавлено: 20 Июня 2005 11:41
Ответить с цитатой

dixie писал(а):
Проверь провод зеленый с черной полосой, от иммо, он делает вежливый свет, установщики его перекусывают чтоб не мешал.

смотрел - все на месте, да и после установки сигналки вежливый свет был.
Вернуться к началу
DinYa сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы