Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Стартер на горячую не крутит....

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Стартер на горячую не крутит.... вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
AleXXX_97rus



На форуме 12 лет
Сообщения: 34
Сообщение Добавлено: 29 Июня 2006 19:45
Ответить с цитатой

Господа, этим жарким летом появилась проблема:

После долгой езды или тырканья в пробках, после выключения двигателя, машина не заводится. Из-под капота раздается или одиночный щелчек или треск (когда как). По прошествии 15-20 мин, когда чуть остынет - заводится нормально. Я понимаю что дело скорее всего в стартере или в реле, но причем тут температура?
У кого-нить есть опыт??

Заранее спасибо за ответ.

P.S. ВАЗ 21099 инж., торпеда -евро.
Вернуться к началу
AleXXX_97rus сейчас offline Посмотреть профиль Отправить личное сообщение
Atom8



На форуме 12 лет
Сообщения: 312
Откуда: Санкт-Петербург
Авто: 21093
Сообщение Добавлено: 29 Июня 2006 20:46
Ответить с цитатой

Прежде всего проверь ну или замени на заведомо исправное втягивающее реле стартера.
_________________
Просто дед
Вернуться к началу
Atom8 сейчас offline Посмотреть профиль Отправить личное сообщение
Valerka



На форуме 11 лет
Сообщения: 12
Откуда: Uzbekistan
Авто: 21051 --> 21093-92г.в.-карб
Сообщение Добавлено: 29 Июня 2006 21:23
Ответить с цитатой

Такая же хрень. Прошлым летом мучился, счас опять началось. Тем летом насколько помню лечился заменой втягивающего реле. Наверно снова крякнуло.
Вернуться к началу
Valerka сейчас offline Посмотреть профиль Отправить личное сообщение
AleXXX_97rus



На форуме 12 лет
Сообщения: 34
Сообщение Добавлено: 30 Июня 2006 21:54
Ответить с цитатой

А втягивающее реле меняется из-под капота, без снятия стартера??

Может тупой вопрос, я никогда этого не делал...
Вернуться к началу
AleXXX_97rus сейчас offline Посмотреть профиль Отправить личное сообщение
Валерий2108



На форуме 14 лет
Сообщения: 94
Откуда: Киев
Сообщение Добавлено: 30 Июня 2006 22:44
Ответить с цитатой

ОТКРЫТЬ КАПОТ
ОТКЛЮЧИТЬ АККАМУЛЯТОР
НАГНУТСЯ К СТАРТЕРУ И УВИДЕТЬ ВТЯГИВАЮЩЕЕ
ОТКРУТИТЬ ДВЕ КЛЕММЫ НА НЕМ
ИЕ ЩЕЩЕ ТРИ БОЛЬТИКА
ИЗУЧИТЬ НОВОЕ(ТО ЧЕ КУПИШЬ)НАСЧЕТ НАЛИЧИЯ ПРУЖИНКИ
И СЕРДЕЧНИКА КОТОРЫЙ ПРИ УСТАНОВКЕ ЦЕПЛЯЕМ ЗА РЫЧАГ СТАРТЕРА
ПРИКРУЧИВАЕМ
ЗАВОДИМ
ЕДЕМ

_________________
Дорога-это вам не космос!!!
Вернуться к началу
Валерий2108 сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 12 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 01 Июля 2006 07:36
Ответить с цитатой

AleXXX_97rus писал(а):
Господа, этим жарким летом появилась проблема:

После долгой езды или тырканья в пробках, после выключения двигателя, машина не заводится. Из-под капота раздается или одиночный щелчек или треск (когда как). По прошествии 15-20 мин, когда чуть остынет - заводится нормально. Я понимаю что дело скорее всего в стартере или в реле, но причем тут температура?
У кого-нить есть опыт??

Заранее спасибо за ответ.

P.S. ВАЗ 21099 инж., торпеда -евро.

Были такие глюки, стартер тут скорее всего не при чем. Надо проверить массу и плюсовой провод стартера (отвинтить, зачистить, хорошо прикрутить). Дело видимо в том, что не очень хорошая масса (или плюс) стартера при нагревании двигателя (а ведь при нагревании все расширяется) становится совсем плохая. Было такое на двух тачках, оба раза вылечилось зачисткой и подтягиванием силовых проводов стартера. Если машина старая и толстый минус от аккумулятора не идет сразу на движок, то тщательно проверь массу двигатель - кузов, т.к. она ставилась внизу и окисляется быстрее всего.
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
AleXXX_97rus



На форуме 12 лет
Сообщения: 34
Сообщение Добавлено: 04 Июля 2006 17:49
Ответить с цитатой

Умерла совсем, вообще стартер не крутит.

Сегодня поменял стартер в сборе с тяговым (100% рабочие - при мне тестили), релюшку стартера, все контакты проверил -зятянул-зачистил, аккамулятор - 100% в норме (по крайней мере без нагрузки).

В ответ при пуске теперь совсем тишина, даже щелкать перестала...

Я х.з что с ней делать...
Вернуться к началу
AleXXX_97rus сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 12 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 04 Июля 2006 18:01
Ответить с цитатой

Пройдись тестером по цепи и посмотри куда напряжение доходит, а куда нет. И подтяни землю везде, как я писал выше.
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
Imaginary



На форуме 11 лет
Сообщения: 349
Откуда: Северный Полюс.
Авто: Ваз 2114,Январь 7.2
Сообщение Добавлено: 04 Июля 2006 18:08
Ответить с цитатой

А если попробовать напрямую + кнуть на клмму акамулятора,будет крутить? или просто лампочку подсоеденить туда и посмотреть будет загораться при повороте ключа. Может дело в проводке или в замке зажигания..
_________________
Вернуться к началу
Imaginary сейчас offline Посмотреть профиль Отправить личное сообщение
AleXXX_97rus



На форуме 12 лет
Сообщения: 34
Сообщение Добавлено: 04 Июля 2006 20:39
Ответить с цитатой

u313

Большой тебе респект, попал в точку - сгнила масса.

Кинул напрямую провод с кузова на двигатель - ожила машинка.

Только вопрос остялся - я понятия не имею где у нее массовый провод.

099 01 г.в.
Вернуться к началу
AleXXX_97rus сейчас offline Посмотреть профиль Отправить личное сообщение
Жорж



На форуме 11 лет
Сообщения: 912
Откуда: Сургут
Авто: chery tiggo 2008 dark green
Сообщение Добавлено: 05 Июля 2006 08:04
Ответить с цитатой

AleXXX_97rus писал(а):
u313

Большой тебе респект, попал в точку - сгнила масса.

Кинул напрямую провод с кузова на двигатель - ожила машинка.

Только вопрос остялся - я понятия не имею где у нее массовый провод.

099 01 г.в.


если не ошибаюсь, с минусовой клеммы аккумулятора идут два провода - один толстый на двигун и один тонкий на кузов (крыло). вроде.

_________________
айм ту олд фор ол зис щет (с) lethal weapon
Вернуться к началу
Жорж сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 12 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 05 Июля 2006 08:57
Ответить с цитатой

AleXXX_97rus писал(а):
u313

Большой тебе респект, попал в точку - сгнила масса.

Кинул напрямую провод с кузова на двигатель - ожила машинка.

Только вопрос остялся - я понятия не имею где у нее массовый провод.

099 01 г.в.

Рад, что помог. А массу можно кинуть заново в удобном месте, какая разница где она была. Но если осмотришь движок со всех сторон, думаю найдешь и старую, обычно ее визуально хорошо видно. На новых машинах толстая масса идет прямо от аккума на двигатель, а потоньше от аккума на кузов. Можно купить минусовой провод нового образца и поставить его.
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
AleXXX_97rus



На форуме 12 лет
Сообщения: 34
Сообщение Добавлено: 05 Июля 2006 17:49
Ответить с цитатой

Жорж писал(а):
AleXXX_97rus писал(а):
u313

Большой тебе респект, попал в точку - сгнила масса.

Кинул напрямую провод с кузова на двигатель - ожила машинка.

Только вопрос остялся - я понятия не имею где у нее массовый провод.

099 01 г.в.


если не ошибаюсь, с минусовой клеммы аккумулятора идут два провода - один толстый на двигун и один тонкий на кузов (крыло). вроде.


Да, я ступил... "-" крепится в 10 см от аккума к левому крылу...


Проблема решилась полной заменой проводки минусовой клеммы АКБ...
Вернуться к началу
AleXXX_97rus сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 12 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 05 Июля 2006 17:55
Ответить с цитатой

У меня кстати весной решилась проблема с плохой зарядкой путем зачистки минусового провода на двигле. Что интересно, стартер при этом крутил отлично.
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы