Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Центральный замок ВАЗ 21102

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Центральный замок ВАЗ 21102 вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Siin



На форуме 11 лет
Сообщения: 12
Сообщение Добавлено: 18 Июля 2006 15:02
Ответить с цитатой

Здравствуйте.
Перестал работать ЦЗ.
Снял блок управления системы блокировки замков дверей 21093-6512010-02 подключаю к аккумулятору, коммутирую поочерёдно Чёрный с белым и Чёрный с коричневым. Релюшки исправно замыкают и размыкают через положенное время Жёлтый и Красный.
Полярность напряжения на Жёлтом-Красном меняется. В общем Блок работает совершенно правильно.
Прозваниваю проводку: Питание- Розовый-Чёрный Есть. При нажатии/отжатии на кнопку двери Чёрный замыкается поочерёдно то сбелым , то с коричневым, короче Тоже всё работает отлично.
А когда ставлю блок на место ЦЗ не работает вообще.
Что за чудеса? Как ещё искать причину?
Подскажите, может кто знает?
Вернуться к началу
Siin сейчас offline Посмотреть профиль Отправить личное сообщение
welex



На форуме 10 лет
Сообщения: 23
Откуда: Челябинск
Авто: ВАЗ 21124
Сообщение Добавлено: 18 Июля 2006 15:05
Ответить с цитатой

Предохранитель сгорел. Видимо.
_________________
Свободного времени дофига? Покупайте автомобиль!
Вернуться к началу
welex сейчас offline Посмотреть профиль Отправить личное сообщение
sdv1976



На форуме 10 лет
Сообщения: 61
Откуда: Санкт-Петербург
Авто: сарайка 1.5 16V
Сообщение Добавлено: 18 Июля 2006 17:23
Ответить с цитатой

Siin писал(а):
Что за чудеса? Как ещё искать причину?
Подскажите, может кто знает?

Покайся, грешник!

_________________
Хочу авто, а не .авно!
Вернуться к началу
sdv1976 сейчас offline Посмотреть профиль Отправить личное сообщение
Vlad B
Забанен
Забанен


На форуме 11 лет
Сообщения: 8514
Откуда: Донецкая Республика
Авто: Chevrolet Lacetti 1.6AT 2010г, Skoda Rapid 1.6 110Hp AT6
Сообщение Добавлено: 18 Июля 2006 18:04
Ответить с цитатой

Siin писал(а):
Здравствуйте.
Перестал работать ЦЗ.
Снял блок управления системы блокировки замков дверей 21093-6512010-02 подключаю к аккумулятору, коммутирую поочерёдно Чёрный с белым и Чёрный с коричневым. Релюшки исправно замыкают и размыкают через положенное время Жёлтый и Красный.
Полярность напряжения на Жёлтом-Красном меняется. В общем Блок работает совершенно правильно.
Прозваниваю проводку: Питание- Розовый-Чёрный Есть. При нажатии/отжатии на кнопку двери Чёрный замыкается поочерёдно то сбелым , то с коричневым, короче Тоже всё работает отлично.
А когда ставлю блок на место ЦЗ не работает вообще.
Что за чудеса? Как ещё искать причину?
Подскажите, может кто знает?


Та же фигня, грешу на реле между сигналкой и блоком ЦЗ.

_________________
Донецкая республика
Вернуться к началу
Vlad B сейчас offline Посмотреть профиль Отправить личное сообщение
LD_ex2112



На форуме 15 лет
Сообщения: 391
Откуда: г. Москва, ВАО
Авто: Рено Меган II, 2007
Сообщение Добавлено: 18 Июля 2006 18:38
Ответить с цитатой

Siin писал(а):
Подскажите, может кто знает?

Изучи с пристрастием разъём блока управления. Может быть, нет контакта.
Вернуться к началу
LD_ex2112 сейчас offline Посмотреть профиль Отправить личное сообщение
Siin



На форуме 11 лет
Сообщения: 12
Сообщение Добавлено: 19 Июля 2006 09:47
Ответить с цитатой

Разъём с пристрастием изучил. Всё чётко, везде надёжный контакт.
Сегодня ставил блок управления на другую машину. Он там работает, правда отчётливо, громко слышен дребезг одной их релюшек внутри блока в момент СНЯТИЯ напряхения. А так всё работает чётко на этой машине. Снимать у него и ставить себе не стал, муторно и долго. Думаю, всё же этот блочок. Без нагрузки работает, а под нагрузкой -нет. Нагрузка из-за пыльных несмазанных механизмов замков побольше по-моему. Вот блок и подпалился... Такое возможно?
Вернуться к началу
Siin сейчас offline Посмотреть профиль Отправить личное сообщение
Petrov_kamensk



На форуме 12 лет
Сообщения: 2108
Откуда: Каменск-Уральский
Авто: Mazda 6 Radant Ebony
Сообщение Добавлено: 19 Июля 2006 09:54
Ответить с цитатой

в блоке реле, возможно подгорание контактов, не хватка тока.

у меня вчера веселей было тк в продаже нет со сшатным разьемом то купил 5 проводной с трубочками, обрезал припаял старую фишку.
поставил на машину и получил электро лобзик, туда сюда с дикой скоростью не переставая.
отключил концевик все заработало, видимо не совпадает цвет, других вариантов не вижу.
Вернуться к началу
Petrov_kamensk сейчас offline Посмотреть профиль Отправить личное сообщение
Siin



На форуме 11 лет
Сообщения: 12
Сообщение Добавлено: 20 Июля 2006 18:09
Ответить с цитатой

Назначение контактов можно узнать по схеме, а цвета с другого разъёма могут и не совпасть. Она в мурзилке есть.
Я сегодня НОВЫЙ блок взял в магазине попробовать. Не работает нихрена! Ещё раз прозвонил проводку и концевики -Всё отлично звонится. Мистика какя-то. Не пойму в чём дело.Уже две недели никак его не победю. Подключил ВСЕ 4 привода дверей к сигналке, она открывает и закрывает исправно, а ЦЗ так и не починю никак.
Вернуться к началу
Siin сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы