Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Накрылась сигналка?

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> Накрылась сигналка? вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
den303



На форуме 10 лет
Сообщения: 62
Сообщение Добавлено: 22 Сентября 2006 15:26
Ответить с цитатой

Снимал вчера аккум на зарядку, сигналка работала. За ночь зарядил, сегодня поставил, подключил - всё работает, а сигналка - нет :-(
Больше ничего не трогал. Причём на брелок не реагирует, СИД не мигает, автопостановка на сигнализацию не срабатывает, поворотники не мигают, колокол молчит. И при этом при включённом зажигании нажимаю на брелок - основной блок щёлкает релюшой (хоть ничего и не происходит).
В какую сторону рыть? Очень уж неохота торпедо снимать...

Марка сигнализации: Alligator M300, простенькая, без прибамбасов всяких
Вернуться к началу
den303 сейчас offline Посмотреть профиль Отправить личное сообщение
Psychogenic



На форуме 10 лет
Сообщения: 2068
Откуда: Лен.область
Авто: Chevrolet Lanos SX
Сообщение Добавлено: 22 Сентября 2006 15:42
Ответить с цитатой

den303 писал(а):
Очень уж неохота торпедо снимать...

...а придется, скорее всего. Мог сдохнуть центральный блок, а может на него без зажигания питание не идет - судя по симптомам, не мешало бы проверить. У меня, например, провод питания на сигналку заведен прямо на клемму аккума посредством дохленькой медной клеммы под болт. Если у тебя так же, мог запросто повредить, когда аккум снимал и ставил.
Кстати, по мануалу на сигналку глянь, как она себя должна вести после пропадания питания.
Вернуться к началу
Psychogenic сейчас offline Посмотреть профиль Отправить личное сообщение
den303



На форуме 10 лет
Сообщения: 62
Сообщение Добавлено: 22 Сентября 2006 16:23
Ответить с цитатой

О, точно, спасибо за рекомендации! Только что прошибло - а ведь к + аккума шёл ещё один провод, который я забыл подключить! Большое спасибо за напоминание!
Ща домой, проверю. Отпишу результаты.

ЗЫ: сигналку сам ставил, посему и удивился, какого не работает.... Мож этот "один провод" с аккума напрямую к замку зажигания идёт, т.к. сигналку ставил к замку? Гляну...
Вернуться к началу
den303 сейчас offline Посмотреть профиль Отправить личное сообщение
den303



На форуме 10 лет
Сообщения: 62
Сообщение Добавлено: 23 Сентября 2006 22:39
Ответить с цитатой

Уффффф, разобрался......
Действительно оказался проводок на + с замка зажигания. Накинул - сигналка заработала Surprised)

to Psychogenic: большое спасибо за подсказку направления решения проблемы! Surprised)
Вернуться к началу
den303 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы