Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Как мы "починили" стартер.

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Как мы "починили" стартер. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
tovich



На форуме 14 лет
Сообщения: 1247
Авто: FF2 2.0AT
Сообщение Добавлено: 29 Сентября 2006 21:37
Ответить с цитатой

Проблему я здесь уже описывал:

После нагрева двигателя падало напряжение до 13,2В без нагрузки, с нагрузкой, так вообще до 12,0В, а иногда и до 10,8В! Регулятор менял - не помогло. Вчера вообще началась фантастика какая-то, на горячем движке переставал крутить стартер, только трещал...хотя аккум нормально заряжен. Да вдобавок, при включенном зажигании (двигатель заглушен), в полнакала горела лампа зарядки. Начали с ЧЯ (предохранителя, реле) - всё в порядке... Почитали форум, и пришли к выводу, что косяк скорее всего в диодном мосту, правда каким образом он связан со стартером мы не поняли... Ну что делать? Поменяли диодный мост, кстати, НЕ СНИМАЯ генератор, хотя на форуме писали, что полюбому снимать...вообщем "ловкость рук и никакого машенства!" (С)не помню кто :cool: ПОМОГЛО! Напруга стала нормальной, под нагрузкой на ХХ 13,5-13,7В на горячем движке. Ниже 12,6В ни разу не падала (это когда ближний, мафон, карлсон и пробка...). Стартер теперь крутит как надо, без глюков! Для нас осталась загадкой связь генератора и стартера...может кто объяснит? И ещё по ходу ремонта, обнаружили, что если с гены снять провода, то зажигание не включить вообще...странно, на 41-ом я и без гены машину заводил...да и работала она вполне нормально. Вообщем, если у кого подобные моим косяки, меняйте диодный мост и будет вам счастье!
Вернуться к началу
tovich сейчас offline Посмотреть профиль Отправить личное сообщение
Dron_spb



На форуме 11 лет
Сообщения: 2811
Откуда: Питер
Авто: Лягушкостэпвэй 2014
Сообщение Добавлено: 01 Октября 2006 00:47
Ответить с цитатой

У меня когда гена умер тоже не заводилось, с генератора идет тонкий проводок на реле (у меня оно около аккума прикручено), также через это реле идет провод с замка зажигания на втягивающее.... вот оно и не давало завести пока гену не починишь Smile . Ну или прямым перемыканием заводить.
_________________
Вернуться к началу
Dron_spb сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы