Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Зарядка аккумулятора начинает идти не сразу

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Зарядка аккумулятора начинает идти не сразу вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Macclaud



На форуме 10 лет
Сообщения: 110
Откуда: Москва
Сообщение Добавлено: 16 Октября 2006 15:42
Ответить с цитатой

Все началось с того, что поменял монтажный блок на ч.я. нового образца. Машину заводишь, но зарядка сразу не идет (вольтметр в красной зоне, приборка не так ярко светится). Немного поработает, прогазуешься-начинает идти и больше не пропадает до следующей заводки, преимущественно на холодный двигатель. Читал в книге-там написано что внутри ящика плохо шунтируются резисторы, который с возрастанием напряжения приходят в норму. Или так у все черных ящиков нового образца бывает? (на карбюраторных).
Вернуться к началу
Macclaud сейчас offline Посмотреть профиль Отправить личное сообщение
Macclaud



На форуме 10 лет
Сообщения: 110
Откуда: Москва
Сообщение Добавлено: 16 Октября 2006 17:15
Ответить с цитатой

Скажите пожалуйста, никто не сталкивался с такой проблемой? Главное, чтобы потом хуже не было в смысле зарядки аккума. Может, для чя нового образца это нормально?
Вернуться к началу
Macclaud сейчас offline Посмотреть профиль Отправить личное сообщение
DidJ



На форуме 12 лет
Сообщения: 3260
Откуда: Москва
Авто: Нива, А1
Сообщение Добавлено: 16 Октября 2006 17:22
Ответить с цитатой

Лампа неизправности заряда горит нормально когда зажигание включаешь? Через неё идет возбуждение. А на больших оборотах, порядка 2-3 тысяч. Идет самовозбуждение. Похоже дело где-то здесь.
Вернуться к началу
DidJ сейчас offline Посмотреть профиль Отправить личное сообщение
Macclaud



На форуме 10 лет
Сообщения: 110
Откуда: Москва
Сообщение Добавлено: 16 Октября 2006 17:34
Ответить с цитатой

Да. Значит дело в монтажном блоке?
Вернуться к началу
Macclaud сейчас offline Посмотреть профиль Отправить личное сообщение
Сергей 22



На форуме 12 лет
Сообщения: 12678
Откуда: Казань
Авто: ВАЗ 21093i
Сообщение Добавлено: 16 Октября 2006 21:24
Ответить с цитатой

Max-Max писал(а):
Значит дело в монтажном блоке?

Ну не в монтажном блоке, а в резисторе.

_________________
ВАЗ 21093i 2001г. 67361км+30200км. Европанель. Январь 5.1.1. Comfort X15
Вернуться к началу
Сергей 22 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Boriskin



На форуме 11 лет
Сообщения: 20737
Авто: Лексус
Сообщение Добавлено: 16 Октября 2006 22:14
Ответить с цитатой

Сергей 22 писал(а):
Max-Max писал(а):
Значит дело в монтажном блоке?

Ну не в монтажном блоке, а в резисторе.

которого нету в новом образце ЧЯ
Вернуться к началу
Boriskin сейчас offline Посмотреть профиль Отправить личное сообщение
Macclaud



На форуме 10 лет
Сообщения: 110
Откуда: Москва
Сообщение Добавлено: 16 Октября 2006 22:20
Ответить с цитатой

Значит это нормально для чя нового образца, пусть так работает тогда.
Вернуться к началу
Macclaud сейчас offline Посмотреть профиль Отправить личное сообщение
Boriskin



На форуме 11 лет
Сообщения: 20737
Авто: Лексус
Сообщение Добавлено: 16 Октября 2006 22:25
Ответить с цитатой

Max-Max писал(а):
Значит это нормально для чя нового образца, пусть так работает тогда.

это не нормально
цепь от гены до лампочки в приборке различаются между старым чя и новым
надо было брять чя старого образца но с ножевыми предохранитеолями
Там вообще без переделок
Вернуться к началу
Boriskin сейчас offline Посмотреть профиль Отправить личное сообщение
Macclaud



На форуме 10 лет
Сообщения: 110
Откуда: Москва
Сообщение Добавлено: 16 Октября 2006 22:45
Ответить с цитатой

Он же ведь начинает нормально работать при повышении оборотов, лампочка гаснет, зарядка идет, не пропадает, уже даже и на любых оборотах, резисторы наверное плохие внутри чя или сопротивление неправильное у них.
Вернуться к началу
Macclaud сейчас offline Посмотреть профиль Отправить личное сообщение
Сергей 22



На форуме 12 лет
Сообщения: 12678
Откуда: Казань
Авто: ВАЗ 21093i
Сообщение Добавлено: 16 Октября 2006 23:21
Ответить с цитатой

Не нормально это
_________________
ВАЗ 21093i 2001г. 67361км+30200км. Европанель. Январь 5.1.1. Comfort X15
Вернуться к началу
Сергей 22 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы