Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
проблема с включением первой передачи

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> проблема с включением первой передачи вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
staromsk



На форуме 11 лет
Сообщения: 131
Откуда: Омск
Авто: Ваз 21102
Сообщение Добавлено: 17 Октября 2006 09:32
Ответить с цитатой

Мужики, в поиске всё перерыл, но определённого ответа не нашёл.
Первая передача на месте включается "непонятно куда" и нет тяги при отпускании сцепления а какой-то металический шелест, чуть-чуть левее и посильней ткнёшь - включается и трогается без проблем... Ещё интересно, что при движении(~5-15км/час) включается также без проблем, а на месте хрен попадёшь.
Вернуться к началу
staromsk сейчас offline Посмотреть профиль Отправить личное сообщение
ПохабычЪ



На форуме 11 лет
Сообщения: 537
Откуда: Питер
Авто: 21124 1,6 16V, 2005г.; Е-53, 4,4 2004г.
Сообщение Добавлено: 17 Октября 2006 10:52
Ответить с цитатой

Блин, а у меня примерно так же, только попадаетцца куда нужно, но на маесте тоже хрен, а ежели перед этим включить третью ( ессно не трогаясь с места) тогда все гуд. Лазил под пепелац - люфтов и т.п. в приводе кулисы нет.Грешу на сцепу.
_________________
Лучше 1 раз с Белоснежкой, чем 7 раз с гномами!
Вернуться к началу
ПохабычЪ сейчас offline Посмотреть профиль Отправить личное сообщение
staromsk



На форуме 11 лет
Сообщения: 131
Откуда: Омск
Авто: Ваз 21102
Сообщение Добавлено: 17 Октября 2006 10:55
Ответить с цитатой

Господа! Неужели никто не сталкивался?! В сервисах у нас только коробки умеют разбирать да собирать, притом некачественно а денег содрать по полной программе ... здесь ведь наверняка проблема не там... Может кулиса?
Вернуться к началу
staromsk сейчас offline Посмотреть профиль Отправить личное сообщение
staromsk



На форуме 11 лет
Сообщения: 131
Откуда: Омск
Авто: Ваз 21102
Сообщение Добавлено: 17 Октября 2006 11:00
Ответить с цитатой

Цитата:
ПохабычЪ

А я вот даже не знаю на что грешить.. Не так давно поменял до хрена в этом узле - сцепа, маховик, пербрал коробку с заменой первой и второй передач... Поэтому грешить на что ли неуместно - не мог ведь я убить всё это за 6 месяцев...
Единственное подозрение проблема обозначилась в день когда я выезжал по грязи задним ходом и въехал в яму и с глухим стуком задел что-то под защитой или рядом... Sad вот думаю кулису может того...
Вернуться к началу
staromsk сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы