Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Не работает панель приборов на 21011

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> Не работает панель приборов на 21011 вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
sid21093



На форуме 11 лет
Сообщения: 2039
Откуда: Санкт-Петербург
Сообщение Добавлено: 22 Октября 2006 19:41
Ответить с цитатой

Ни с того, ни с сего вдруг перестала работать панель приборов, то есть при включении фар, подсветка приборки есть, вроде даже стрелка спидометра работает, но вот указатель уровня топлива на нуле и лампочка (его же) горит как-то еле еле(хотя не должна, ведь бенз есть) и стрелка температуры либо вообще на нуле, либо при прогретом двигле кажет 50 -60 град. При включении зажигания не горят лампы давления масла и аккума. Помогите понять что за чудеса. Все началось после того, как заехал в гараж задом и заглох(газ слабо нажал).
Вернуться к началу
sid21093 сейчас offline Посмотреть профиль Отправить личное сообщение
Himik



На форуме 11 лет
Сообщения: 1357
Откуда: Калужская обл.
Авто: 21053 1998 г. -> 2112 2004 г. 1,5 16V Я5.1.2
Сообщение Добавлено: 22 Октября 2006 21:51
Ответить с цитатой

для начала проверь тестером напряжение, подаваемое на приборку. похоже на пониженное напряжение. а так же неплохо проветить ток цепи питания приборки (может коротит где-нибудь)
Вернуться к началу
Himik сейчас offline Посмотреть профиль Отправить личное сообщение
Maksim2106



На форуме 11 лет
Сообщения: 443
Откуда: Шахты, Ростовская область
Авто: 2106 97г.в
Сообщение Добавлено: 23 Октября 2006 10:50
Ответить с цитатой

Массу приборной панели посмотри... Smile
Вернуться к началу
Maksim2106 сейчас offline Посмотреть профиль Отправить личное сообщение
Александр Александрович



На форуме 12 лет
Сообщения: 269
Откуда: Санкт-Петербург
Авто: ВАЗ-2103
Сообщение Добавлено: 23 Октября 2006 11:04
Ответить с цитатой

Гм... Сегодня с утра очень похожая ситуация была... Ехал спокойно, вдруг в какой-то момент приборы погасли, машина глохнет, стрелки приборов все по нулям. В общем, не долго думая, постучал по блоку предохранителей - ожило! Через какое-то время опять пропало. Короче, дело было в хреновом предохранителе ?9, окислившийся был, не контачил нормально. Поставил новый, чистый, плюс почистил контакты и подогнул немного - всё гуд! Правла у меня трёшка, но сути дела это не меняет...
_________________
Трёшки рулят!!! www.vaz-2103.ru
Вернуться к началу
Александр Александрович сейчас offline Посмотреть профиль Отправить личное сообщение
lyl8000



На форуме 11 лет
Сообщения: 738
Откуда: Дзержинск (с 2008-го г. Сочи)
Авто: ВАЗ 21053 96г. c 02.09.06 BSZ :) KIA Cerato 2007
Сообщение Добавлено: 23 Октября 2006 12:05
Ответить с цитатой

да там предохранитель отходит скорее всего.
было такое. подогнул контакты, зачистил. все прошло.

_________________
(ВАЗ 21053 96г. c 02/09/06 БСЗ до 2009)
KIA Cerato 2007
Вернуться к началу
lyl8000 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы