Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Проблемма с КПП.

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Проблемма с КПП. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
PoMaH70



На форуме 10 лет
Сообщения: 28
Откуда: Томич
Авто: ВАЗ 21093 1999 г.в.
Сообщение Добавлено: 28 Октября 2006 05:48
Ответить с цитатой

1. На прогретом двигателе какой-то стук... На сцепление жму стук пропадает...

2. Последнее время стали плохо включаться скорости, особенно первая и задняя. Первая передача иногда нормально втыкается а иногда со второго-третьего раза. Задняя скорость же включается со скрежетом, причем довольно сильным Sad Раньше помогало то что перед включением задней скорости воткнешь первую а потом и заднюю и все норм, без треска, а теперь вообще грустно... Причем сначала вроде все нормально а как поезжу чуть - чуть так начинается эта хрень...

Подскажите кто сталкивался с такой проблемой?
Вернуться к началу
PoMaH70 сейчас offline Посмотреть профиль Отправить личное сообщение
Boriskin



На форуме 10 лет
Сообщения: 20737
Авто: Лексус
Сообщение Добавлено: 28 Октября 2006 06:18
Ответить с цитатой

1. выжимной. Сцепу давно менял?
2. Кулису надо смареть, может подтянуть, настроить. Задняя со скрежетом из за того что в ней нету синхронизаторов, во всех остальных они есть. Масло давне в кпп менял?
Вернуться к началу
Boriskin сейчас offline Посмотреть профиль Отправить личное сообщение
PoMaH70



На форуме 10 лет
Сообщения: 28
Откуда: Томич
Авто: ВАЗ 21093 1999 г.в.
Сообщение Добавлено: 28 Октября 2006 06:39
Ответить с цитатой

Да я машину год назад взял... до сцепления-коробки еще руки не доходили... щас вот и интересуюсь что да как...
Вернуться к началу
PoMaH70 сейчас offline Посмотреть профиль Отправить личное сообщение
Сергей 22



На форуме 12 лет
Сообщения: 12678
Откуда: Казань
Авто: ВАЗ 21093i
Сообщение Добавлено: 30 Октября 2006 00:58
Ответить с цитатой

PoMaH70 писал(а):
На прогретом двигателе какой-то стук... На сцепление жму стук пропадает

Подшипник первичного вала

_________________
ВАЗ 21093i 2001г. 67361км+30200км. Европанель. Январь 5.1.1. Comfort X15
Вернуться к началу
Сергей 22 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Motistuta



На форуме 10 лет
Сообщения: 7188
Откуда: СПб
Авто: Астра 1,6 МТА
Сообщение Добавлено: 30 Октября 2006 01:02
Ответить с цитатой

[quote="PoMaH70"]1. На прогретом двигателе какой-то стук... На сцепление жму стук пропадает... [/quote
имхо выжимной
]
PoMaH70 писал(а):
2. Последнее время стали плохо включаться скорости, особенно первая и задняя. Первая передача иногда нормально втыкается а иногда со второго-третьего раза. Задняя скорость же включается со скрежетом, причем довольно сильным Раньше помогало то что перед включением задней скорости воткнешь первую а потом и заднюю и все норм, без треска, а теперь вообще грустно... Причем сначала вроде все нормально а как поезжу чуть - чуть так начинается эта хрень...

это капиталить нуно. Скоро задняя вапще перестанет включаца

_________________
Вернуться к началу
Motistuta сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы