Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
проблема, лампочка "генератор" - странное поведени

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> проблема, лампочка "генератор" - странное поведени вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
denisk



На форуме 12 лет
Сообщения: 779
Откуда: Томск
Авто: 21104М, август 2005
Сообщение Добавлено: 30 Октября 2006 13:55
Ответить с цитатой

мотор 21124, пробег 32 тык., менял свечи, отключал клемму с АКБ, после подключения клеммы на АКБ, загорелась контрольная лампочка "генератор". Проверил напряжение на клеммах АКБ:
1) не заведенная - 12,68В.
2) заведенная без включенных потребителей - 12В.
т.е. зарядка не идет. Так как был вечер оставил разбор полетов до утра. Утром все ОК. Померил напряжение на клеммах АКБ - 14,6 В.

Вроде норма до 14,7В. Что все-таки неисправно - регулятор напряжения или генератор?

_________________
21104M, HLDO54 (продал) -> FF2 1.8 GHIA SE (продал) -> X-Trail 2.5 CVT 2012
Вернуться к началу
denisk сейчас offline Посмотреть профиль Отправить личное сообщение
DenNaTaze



На форуме 11 лет
Сообщения: 1150
Откуда: Москва
Авто: ВАЗ 21093i 2001г.
Сообщение Добавлено: 30 Октября 2006 14:07
Ответить с цитатой

Ну 14.6 это в пределах нормы - хотя у меня никогда так высоко не показывал. Хорошо бы по компу или вольтметру понаблюдать - как ведет себя напряжение во время поездки.
Ну прежде всего исключи вариант, что немного задел тонкий провод к генератору и он у тебя болтается - контакт-неконтакт. А дальше, если зарядка аккум. периодически пропадает, нужно смотреть таблетку или диодный мост.
Вернуться к началу
DenNaTaze сейчас offline Посмотреть профиль Отправить личное сообщение
denisk



На форуме 12 лет
Сообщения: 779
Откуда: Томск
Авто: 21104М, август 2005
Сообщение Добавлено: 30 Октября 2006 14:12
Ответить с цитатой

ага попробую померить напряжение при разных оборотах, а то 14,6 это же на холостом !!!
_________________
21104M, HLDO54 (продал) -> FF2 1.8 GHIA SE (продал) -> X-Trail 2.5 CVT 2012
Вернуться к началу
denisk сейчас offline Посмотреть профиль Отправить личное сообщение
denisk



На форуме 12 лет
Сообщения: 779
Откуда: Томск
Авто: 21104М, август 2005
Сообщение Добавлено: 31 Октября 2006 09:51
Ответить с цитатой

промерил напряжение на клеммах при заведенном моторе -

ХХ - 14,56В
3000 об/мин - 14,59В.

т.е. регулятор вроде бы жиф. Однако глюк с лампочкой уже второй раз повторяется. Самое интересное - ничего не делал, поставил машину - лампочка горела, зарядка на АКБ не шла, утром завел - все ОК.что за нафиг?

_________________
21104M, HLDO54 (продал) -> FF2 1.8 GHIA SE (продал) -> X-Trail 2.5 CVT 2012
Вернуться к началу
denisk сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы