Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Модуль зажигания!???

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Модуль зажигания!??? вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Gramozeka



На форуме 11 лет
Сообщения: 68
Откуда: Москва
Авто: ВАЗ 21113 1.5L 16кл 2000 года
Сообщение Добавлено: 20 Ноября 2006 00:03
Ответить с цитатой

Здравствуйте Люди!
Проблема у меня следующая- после непродолжительного прогрева двигателявыезжаю из гаража. доезжаю до первого светофора притормаживаю, выжимаю сцепление и тут падают обороты. выдно что контролер пытаеться их поднять. В общем иногда успешно иногда глохнет. Заводиться после этого с пол тыка. и так раз 5 ть может продолжаться. После этого (на 6-ой раз) завожу и всё ок. Хоть обтормозись. Особенно такая фигня появляеться в дождливую погоду- причём после продолжительной стоянки.
Поменял всё что можно было. РХХ, ДМРВ- (после этого было получше но через 3-и месяца опять началось), ДПДЗ, Датчик температуры тосола, топливный Фильтр, свечи. регулятор давления. При нажатии на педаль газа машина радует динамикой и вообще прёт очень хорошо, но холостые блин всю картину портят (иногда складывается впечатление что подтраивает машина).
По БК смущают следующие параметры РХХ иногда 50 иногда 60 шагов.
Но больше всего настораживает - Заметил только сегодня УГОЛ зажигания прыгает от 9 до 24. При нажатии на педаль газа угол устанавливается в одно значение и не прыгает.
Вопросик такой- угол зависит от модуля зажигания или от каких других параметров датчиков? Пора ли менять модуль зажигания? и вообще какой датчик регулирует угол зажигания. Может я опять не туда копаю?
Буду благодарен за ответы. Спасибо.
Забыл сказать - машина 99, 1998 года выпуска.
Вернуться к началу
Gramozeka сейчас offline Посмотреть профиль Отправить личное сообщение
Tussis



На форуме 10 лет
Сообщения: 83
Откуда: Москва, САО
Авто: 2115 2000 года
Сообщение Добавлено: 20 Ноября 2006 00:14
Ответить с цитатой

Была у меня подобная фигня в прошлом году. Точь в точь. Один раз (последний) затормозил и она заглохла так, что завёл я её через 1,5 часа - хорошо акком живучий был. Но завелась так, что работали тоьлко 2 цилиндра. На этих 2-х я доехал до сервиса - сам тогда нихрена ещё не понимал - там глянули и сказали чтоб я покупал модуль. Купил, поставил сам - всё замечательно!
Но, сейчас иногда (раз в неделю) стала опять ронять холостые на подъезде к красному светофору.
Я слышал, точнее тут где-то читал, что такая фигня происходит из-за хронического перегрева модуля от двигателя и вроде бы продаются удлинённые кронштейны. Заходил в АВТО 49, спрашивал - там показали только штатный и ещё "спорт" жёлтого цвета - он мне доверия не внушил, голименький какой-то.
Так что тема актуальная!

_________________
Amor et tussis non celatur
Вернуться к началу
Tussis сейчас offline Посмотреть профиль Отправить личное сообщение
ЮБА



На форуме 10 лет
Сообщения: 1572
Откуда: Москва САО
Авто: ВАЗ 21140 2005
Сообщение Добавлено: 20 Ноября 2006 00:19
Ответить с цитатой

Старые свечи смотрели нагар, цвет? Сравнивали между собой?
МЗ пока вроде не причем, хотя, конечно Ч.Е.З.
Вернуться к началу
ЮБА сейчас offline Посмотреть профиль Отправить личное сообщение
Gramozeka



На форуме 11 лет
Сообщения: 68
Откуда: Москва
Авто: ВАЗ 21113 1.5L 16кл 2000 года
Сообщение Добавлено: 20 Ноября 2006 00:29
Ответить с цитатой

Свечи поменял потому что меняю при каждой смене масла. Но на мой взгляд можно было не менять нагара вообще не было (хотя проехал на старых 7-тык). Я вот думаю может бензонасос иногда не правильно работает? может такое быть?
Вернуться к началу
Gramozeka сейчас offline Посмотреть профиль Отправить личное сообщение
Tussis



На форуме 10 лет
Сообщения: 83
Откуда: Москва, САО
Авто: 2115 2000 года
Сообщение Добавлено: 20 Ноября 2006 00:45
Ответить с цитатой

Бензонасос ИМХО ни при чём. Свечи и провода я тогда в первую очередь пересмотрел/поменял. Причём после хорошего прогрева и длительной езды такая фигня начиналась, становилась всё хуже. Приедешь домой, поставишь, остынет чуток, заводишь - всё ок первые полчаса, потом опять. Жалко я старый модуль прям на дороге бросил, надо было разобрать, глянуть.
_________________
Amor et tussis non celatur
Вернуться к началу
Tussis сейчас offline Посмотреть профиль Отправить личное сообщение
Gramozeka



На форуме 11 лет
Сообщения: 68
Откуда: Москва
Авто: ВАЗ 21113 1.5L 16кл 2000 года
Сообщение Добавлено: 20 Ноября 2006 00:53
Ответить с цитатой

Дело в том что у меня такая проблема наоборот на холодном двигле до 90 градусов причё проявилась болезнь с приходом холодов. Но если бензонасос не работал то на ходу тоже б проблемы были бы? Хрень какая то!
Надо модуль у кого нить подрезать на время и посмотреть!
Вернуться к началу
Gramozeka сейчас offline Посмотреть профиль Отправить личное сообщение
ЮБА



На форуме 10 лет
Сообщения: 1572
Откуда: Москва САО
Авто: ВАЗ 21140 2005
Сообщение Добавлено: 20 Ноября 2006 00:59
Ответить с цитатой

GramozekaМеняя все подряд мы можем, иногда, только ухудшить ситуацию. Брака и всякого дерьма-то сколько сейчас продают. И уж потом вообще не разберешь.
Я бы, для начала, новые свечи посмотрел, не меняя. 250 км достаточно, чтобы что-то сказать.
Вернуться к началу
ЮБА сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 12 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 20 Ноября 2006 01:11
Ответить с цитатой

Вопросик: а это началось в какой-то момент или так всегда и было? Если началось, а до этого все было ОК, то всеж похоже на РХХ. А вот если всегда было, то очень может быть на косяк прошивки в режиме прогрева.
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
Gramozeka



На форуме 11 лет
Сообщения: 68
Откуда: Москва
Авто: ВАЗ 21113 1.5L 16кл 2000 года
Сообщение Добавлено: 20 Ноября 2006 10:25
Ответить с цитатой

Это началось летом. после замены РХХ и ДМРВ всё наладилось.
А с приходом дождей и слякоти началось заново но в более мягкой форме. Если раньше это было постоянно, то сейчас первые 20 минут.
А потом всё ок. Вопрос такой если прыгает угол зажигания то что влияеет на его скочки? должен ли прыгать угол? или я не туда копаю?
смущает то что при нажатии на газ угол устанавливается в одно значение и не прыгает. отпускаю начинает прыгать с 8 до 28. после выравниваеться на слух но всё равно прыгает 12-20. причём когда сухо то обороты нармальные всегда.
Как проверить модуль зажигания? датчик детонации и датчик положения коленчатого вала?
Боюсь что на диагностики дядя Вася блин тоже скажет РХХ, но я его менял - результат 0. т.е. Всё тоже самое.
Вернуться к началу
Gramozeka сейчас offline Посмотреть профиль Отправить личное сообщение
val 22



На форуме 15 лет
Сообщения: 756
Откуда: Ульяновск
Авто: Chevrolet Lacetti 1.6 Sedan, SX, МКПП
Сообщение Добавлено: 20 Ноября 2006 11:27
Ответить с цитатой

Как вариант проверить проводку, что-то мне подсказывает в разъёмах или масса, получается после прогрева подкапотного пространства проблема исчезает, т.е. после просушки контакт восстанавливается, так же может и РХХ.
_________________
Удачи Валерий.
Вернуться к началу
val 22 сейчас offline Посмотреть профиль Отправить личное сообщение
Gramozeka



На форуме 11 лет
Сообщения: 68
Откуда: Москва
Авто: ВАЗ 21113 1.5L 16кл 2000 года
Сообщение Добавлено: 20 Ноября 2006 15:19
Ответить с цитатой

Кстати родился ещё один вопрос.
На машине установлен БК. Так вот там есть
функция сброса параметров ЭБУ (не путать со сбросом ошибок).
Когда я сбрасываю - машина патается глохнуть и в 98 процентах
это ей удаёться. перезавожу авто обороты медленно
но верно возрастают до нармальных 840. но примерно
через минуту загорается лампочка
Check Ing.
смотрю код ошибки - пишет ошибка ОЗУ.
если сброс осуществлять на заглушённом двигле то к
этой ошибке прибавляеться - ошибка сбоса контролера.
Должно ли так быть? или у меня контролер вообще накрылся?

А летом припоминаю случай после того как
проехал 340 км начался дождь и загорелась лампочка Check ing.
Ошибка - Ошибка ОЗУ. Иногда опять же в слякоть ошибка появляеться.
но очень редко, 1 раз в 3-и месяца.
Не помню как раньше было, при сбросе ЭБУ, но помоему check ing не загоралась.
Развейте плиз сомнения. При сбросе должна появляться
ошибка или нет(и я попал на навый контролер) и можно ли поченить его?
И ещё вопрос - Сколько должен быть параметр угол зажигания. и кто его регулирует?
Вернуться к началу
Gramozeka сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 12 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 20 Ноября 2006 15:32
Ответить с цитатой

Ошибка ОЗУ - это плохо. Но если беспокои не часто, то пока не трогай. Что такое сброс параметров ЭБУ, мне не очень понятно. Епром что ли чистит на ходу??? Не трогай лучше эту функцию однако. А зажигание регулирует ЭБУ по вложеной на него программе. И на холостых прыгать немного может в попытках ЭБУ поддержать обороты ХХ. Поэтому конкретных значений угла зажигания нет, еще зависит от конкретной прошивки ЭБУ, кто чего в нее хаписал.
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
ЮБА



На форуме 10 лет
Сообщения: 1572
Откуда: Москва САО
Авто: ВАЗ 21140 2005
Сообщение Добавлено: 20 Ноября 2006 16:19
Ответить с цитатой

u313 писал(а):
Что такое сброс параметров ЭБУ, мне не очень понятно. Епром что ли чистит на ходу???
Сброс обучения. рекомендуется при переходе на др. топливо, газ например. Уставки и параметры алгоритмов приходят к первоначальной прошивке. Иногда полезно после ремонта, замены неиспр. датчиков и т.п.
Вернуться к началу
ЮБА сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 12 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 20 Ноября 2006 18:28
Ответить с цитатой

ЮБА писал(а):
u313 писал(а):
Что такое сброс параметров ЭБУ, мне не очень понятно. Епром что ли чистит на ходу???
Сброс обучения. рекомендуется при переходе на др. топливо, газ например. Уставки и параметры алгоритмов приходят к первоначальной прошивке. Иногда полезно после ремонта, замены неиспр. датчиков и т.п.

Вот про 7.9.7 и 7.2 не скажу, но у меня Я5.1 и в нем есть ОЗУ, ПЗУ и ЕПРОМ. С ОЗУ понятно, в ПЗУ шьется непосредственно прошива, так что остается очистка ЕПРОМ. Кстати, если имо активирован, то его код тоже в ЕПРОМ. Так что... я бы не стирал "обучение".
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
-=Worm=-
Модератор
Модератор


На форуме 11 лет
Сообщения: 11939
Откуда: Балашиха МО
Авто: 211440-26
Сообщение Добавлено: 20 Ноября 2006 18:32
Ответить с цитатой

Tussis писал(а):
и ещё "спорт" жёлтого цвета - он мне доверия не внушил

Он и есть Называется кронштейн переноса модуля зажигания.

_________________
read
Вернуться к началу
-=Worm=- сейчас offline Посмотреть профиль Отправить личное сообщение
ЮБА



На форуме 10 лет
Сообщения: 1572
Откуда: Москва САО
Авто: ВАЗ 21140 2005
Сообщение Добавлено: 20 Ноября 2006 18:45
Ответить с цитатой

u313 ИМО не стирается. Точнее не должно стираться. Все зависит от того, насколько корректно реализована программа в борт. компе. Т.е. риск конечно есть. А вообще - нужная и полезная штука, в определенных случаях.
Я бы тоже поостерегся. Ч.Е.З. Smile
Вернуться к началу
ЮБА сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы