Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Нужна помощь! Пропал звук из мафона

 
Новая тема   Эта тема закрыта, вы не можете писать ответы и редактировать сообщения.    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Нужна помощь! Пропал звук из мафона вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Semёn



На форуме 11 лет
Сообщения: 214
Откуда: Нижневартовск
Авто: ВАЗ-21093
Сообщение Добавлено: 08 Декабря 2006 09:32
Ответить с цитатой

День добрый! Вчера возникла такая проблема. Сел вечером после работы в тачку, включаю магнитолу, прозвузал какойто тиск и всё - звука нет вообще не из одного динамика, сам мафон работает нормально, т.е. дисплей горит. все функции работают, только нет звука. Помогите, куда смотреть, что нужно зделать чтоб самаму не петь?
Спасиб!!!

_________________
Все мы равны перед богом!!!
Вернуться к началу
Semёn сейчас offline Посмотреть профиль Отправить личное сообщение
_nicko_



На форуме 12 лет
Сообщения: 162
Откуда: Ural
Авто: ВАЗ-2115, 2005, кварц
Сообщение Добавлено: 08 Декабря 2006 09:40
Ответить с цитатой

Скорее всего, где-то коротнул провод, который идет к колонке.
Проверь разъемы.
Вернуться к началу
_nicko_ сейчас offline Посмотреть профиль Отправить личное сообщение
Ivanov Roman



На форуме 10 лет
Сообщения: 9
Откуда: СПб
Авто: 21099
Сообщение Добавлено: 08 Декабря 2006 10:07
Ответить с цитатой

Возми руки, достань ими магнитолу, найди концы идущие на дигамики, прикрути к ним любой работающий динамик. Если будет работать- проверь проводку и постоянные динамики. Если не будет- неси магнитолу в ремонт. Делов на 15 мин. Если есть вопосы пиши.
Вернуться к началу
Ivanov Roman сейчас offline Посмотреть профиль Отправить личное сообщение
Антон101



На форуме 10 лет
Сообщения: 83
Откуда: Пермь
Авто: 21093к 2001г. . 21101 2005г
Сообщение Добавлено: 08 Декабря 2006 10:10
Ответить с цитатой

а может громкости навалить Smile Smile
Вернуться к началу
Антон101 сейчас offline Посмотреть профиль Отправить личное сообщение
TranceEL



На форуме 11 лет
Сообщения: 543
Сообщение Добавлено: 08 Декабря 2006 10:23
Ответить с цитатой

Если перестали работать все колонки сразу, то скорее всего сгорела микросхема усилителя магнитолы! она при этом еще дико греться должна!
Видать где-то у тебя проводочки на массу коротнули, которые на колонки идут!
у тя случайно в дверях не стоят! на изгибах могут!
Вернуться к началу
TranceEL сейчас offline Посмотреть профиль Отправить личное сообщение
намакс



На форуме 11 лет
Сообщения: 86
Откуда: Краснодар
Авто: Рено Логан
Сообщение Добавлено: 08 Декабря 2006 10:40
Ответить с цитатой

Была така беда на Пионере 4... В передней двери контакты динамика замкнуло контуром вырезанного отверствия двери. Подогнул, подстучал - все заработало. Короче - замыкание.
Вернуться к началу
намакс сейчас offline Посмотреть профиль Отправить личное сообщение
Sm@ll_2115



На форуме 13 лет
Сообщения: 127
Откуда: Казань, 16rus
Авто: 2115, 2003 год
Сообщение Добавлено: 08 Декабря 2006 11:13
Ответить с цитатой

+1
срабатывает защита, где то на массу каратит... снимай контакты с мафона и проверяй тестером где замыкает...
Вернуться к началу
Sm@ll_2115 сейчас offline Посмотреть профиль Отправить личное сообщение
Motistuta



На форуме 11 лет
Сообщения: 7189
Откуда: СПб
Сообщение Добавлено: 08 Декабря 2006 11:54
Ответить с цитатой

<JONY> писал(а):
Если перестали работать все колонки сразу, то скорее всего сгорела микросхема усилителя магнитолы!

нет не сгорела
100% провода на колонку замкнуло

_________________
мдэээ
Вернуться к началу
Motistuta сейчас offline Посмотреть профиль Отправить личное сообщение
Semёn



На форуме 11 лет
Сообщения: 214
Откуда: Нижневартовск
Авто: ВАЗ-21093
Сообщение Добавлено: 08 Декабря 2006 14:19
Ответить с цитатой

Motistuta писал(а):

нет не сгорела
100% провода на колонку замкнуло


Все так и получилось, проверил мафон в мастерской работает как надо, прозвонил провода один прострел, открутил колонку с двери и вот оно блядство провод пробит, исправил и все заработала!!!
Всем спасибо за помощь. Знал что неоткажете!!!!

_________________
Все мы равны перед богом!!!
Вернуться к началу
Semёn сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Эта тема закрыта, вы не можете писать ответы и редактировать сообщения.
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы